Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

default_51.gif Bonjour tout le monde

Yes le million j'avais zappé alors une tournée, une autre pour les 10 années de pliage de mon celeron D331 prescott né en 2005, et je commence à remplir les verres et faire quelques tartines pour le 17 août. Je serai avec vous en pensée, vu que j'ai pas trace de skype encore moins de webcam par ici et que je traverserai pas la france cette fois.

Mais la belle aventure du pliage semble avoir bien du plomb dans l'aile pour moi.

Dernière wu téléchargée et démarrée le 13 août mais le compteur est resté à 0, pas d'erreur dans le log il semblait actif mais le processus fahcorea4 actif consommant 0% de cpu. Fin juin j'avais eu un sursis en désinstallant la version 7.4.4, l'installation de 7.5.1 semblait avoir réussi mais finalement je découvre que c'est une version 7.4.4 (je sais pas pourquoi ni comment) qui a plié jusqu'au 13 août sans payer le bonus sur les wus à 207 points de base et en payant le bonus sur les wus à 227 points. Depuis le 13 : cette fois le démarrage depuis la page en ligne n'a pas réussi. J'ai tenté une réinstallation du 7.5.1 mais pour n'importe quelle manip que des erreurs dues à des "dll qui n'ont pas réussi à se télécharger" . J'avais encore sur mon bureau le dossier d'intallation du 7.4.4 de décembre 2017 il s'installe mais ne fontionne pas : cette fois tous les .exe du folding ne démarrent pas avec comme erreur "n'est pas une application win32 valide". 

Alors default_51.gif pour noyer mon chagrin, je vais disparaître du tableau zebteam dans quelques jours mais je continue de chercher la solution. Carpe diem default_51.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

:hello:

Il y a 1 heure, Zebulon.fr_Nicolas a dit :

[...]des erreurs dues à des "dll qui n'ont pas réussi à se télécharger" .[...]avec comme erreur "n'est pas une application win32 valide".

Tu as le détail exact des erreurs histoire de voir si c'est un problème connu ?
Tu as essayé de retelécharger l'installateur sur https://foldingathome.org/start-folding/ ? parce que c'est bizarre que es toujours la 7.4.4 si tu as installer la 7.5.1 :hein:

Et à la tienne :51:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Zebulon.fr_Nicolas a dit :

Carpe diem default_51.gif

Compte sur nous ! :bigglasses:
Bonne chance avec ton machin préhistorique (pour lui tenir compagnie, veux-tu que je t'envoie mon ancien P4 ? il tourne toujours, il a même dû plier quelques wu en 2017...), et n'hésite pas à solliciter les gars si tu en as besoin : pendant la zebteuf, the fold must go on !

Partager ce message


Lien à poster
Partager sur d’autres sites

Exclamation 24 et 25 août : Le site et le forum de l'Alliance Francophone migrent vers leur nouvel hébergement (voir les infos de JWhy, Nthor et ErrefferrE : ici)
N'hésitez pas à signaler les bugs dès lundi !

Partager ce message


Lien à poster
Partager sur d’autres sites
19081110081523064116352784.png&key=4ffe7dde422e612cb42c9b6512903a0426170f57a90780ad8cb4223d8ba24312 25/08/2019 : le site et le forum de l'Alliance Francophone Folding@Home ont migré vers leur nouvel hébergeur.
À vos marque-pages !
site
17083104593823064115249308.gif&key=ce2e459f1dc0ab4cc369e2dbaa7dc3313c146596870745ee817bf7a7d756627cwww.alliancefrancophone.org
Bravo à JWhy, Thor et ErrefferrE pour le beau boulot accompli ! default_icon_Super.gif
 
Merci d'utiliser dès à présent le nouveau forum (l'ancien sera fermé dans les prochaines heures/jours).
Sujet dédié à la remontée des bugs 17083104593823064115249308.gif&key=ce2e459f1dc0ab4cc369e2dbaa7dc3313c146596870745ee817bf7a7d756627cMigration 2019 : les bugs du site/forum de l'af.org

Partager ce message


Lien à poster
Partager sur d’autres sites

Coucou les plieurs Zébuloniens :hello: ...          Et Ping ! Remise en jeux vu que la balle était perdue.

Modifié par nthor
Un "S" en trop

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui, le pliage..., ma CG qui buggue, les stats... :outch:
Sorry, je suis en pleine déforestation image (← je ne retrouve plus mes smileys tronçonneuse...) de la végétation exubérante des rivages de ma rivière pour l'instant à sec : inutile de dire que je m'endors immédiatement sur les stats ces jours-ci... Je m'y remets image dès les premières gouttes de pluie !

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...