Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Ptitdark

Pb dans des jeux

Messages recommandés

Qd je joue, il m'arrive plusieurs différents pas en même tps ms au hasard :

- soit je reboot sans avertissement sans rien...

- soit le jeux freeze entre 2 changement de nvo

- soit il se met à lagger et dans le gestionnaire des tâches ça devient en ne répond pas?

 

Est-ce CM+Proc ou ma TI 4200?

 

et au passage un routeur ADSL ac firewall intégré ça vaut le coup?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ton problème, je te conseillerais de:

1. surveiller la t° de ton CPU et de ta mémoire (accessoirement du disque dur)

2. de faire un bon defrag (ca n'est jamais mauvais)

3. de vérifier qu'il te reste assez de place sur ton disque et que ta mémoire n'est pas défectueuse.

 

Pour ta question: oui, ca vaut largement la peine... mais c'est une question un peu étrange vu que pratiquement tous les routeurs ont un firewall intégré :P

Partager ce message


Lien à poster
Partager sur d’autres sites

*se réveille*

alors température ok j'ai un Zalman Cu60000 (le truc énorme) ac 2 ventilo en aspiration et 2 en extractions la température du proc est de 54-57°C pr 2000+ ça va.

 

defrag fait ttes les semaines

 

30 Go de libre sur le dur, et la RAM a moins de 6 mois

 

les jeux NFS underground, SWG

Modifié par Ptitdark

Partager ce message


Lien à poster
Partager sur d’autres sites
alors température ok j'ai un Zalman Cu60000 (le truc énorme) ac 2 ventilo en aspiration et 2 en extractions la température du proc est de 54-57°C pr 2000+ ça va.

 

Au vue de ton systeme de refroidissement, la température me parait excessive. Vérifie que ton ventirad soit bien fixé.

Partager ce message


Lien à poster
Partager sur d’autres sites
et puis quel est ton process? amd ou intel?

apparament un xp 2000+

 

je serais toi ptidark, je passerai un bon coup d'aspiro dans le boitier et je ferais la poussiere en grand.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×