Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Rémi

[résolu]winamp s'arrête tout seul

Messages recommandés

Bonjour,

 

mon problème est donc que winamp ( version 5.03 ) s'arrête tout seul au bout de quelques minutes de lecture normale. Je l'ait désinstallé une prmière fois, puis réinstallé, rien n'a changé.

Je l'ai donc à nouveau désinstallé, puis avec Regcleaner j'ai supprimé les références à winamp qui subsitaient dans le registre, puis je l'ai réinstallé. toujours rien.

Alors bon ben maintenant je sais pas trop ce que je peux faire de plus...

Qu'en pensez vous ?

Modifié par Rémi

Partager ce message


Lien à poster
Partager sur d’autres sites

moi ça m'a fait ça y'a pas longtemps aussi... en fait je cliquais dessus et rien ne se passais, il tournait dans le vide...

 

Puis c'est passé...

 

euh... maintenant j'ai un soucis avec svchost... de là à dire qu'il y a un lien.

Partager ce message


Lien à poster
Partager sur d’autres sites

mouais c pas tout à fait pareil, vu que chez moi il démarre correctement, sans aucun problèmes, mais au milieu de la lecture il s'arrête !!!

C plutôt em...

Enfin merci qd mm de t'y être interessé :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous les deux, mais hélas ça ne semble pas être ça. J'ai suivit l'astuce de Zeb que vous m'aviez tous 2 indiqué, mais rien n'y a fait, l'astuce et un reboot plus tard c pas mieux. Mes lecteurs s'arrêtent encore en plen milieu d'une zique ou vidéo :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon mon problème est résolu, je n'en connais pas la cause. J'ai rien fait de plus qu'une analyse antivirus hier, dc peut-être était-ce lié à un virus :P

 

Merci à ceux qui ont essayé de m'aider :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×