Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

qwer

confusion de connexions

Messages recommandés

j'ai suivi a la lettre >>> http://clement.reinier.free.fr/modules.php...showpage&pid=17

 

j'ai un pc et un portable .. depuis le portable je me connecte sans problemem a TDSL a travers le pc

 

si dans portable j'affiche tous les ordis du groupe de travail j'ai bien les 2 ordis mais pour me connecter a mon pc .... message >> vous n'avez pas le droit ect ....

 

dans pc pour me connecter a mon portable .. j'ai une boite de dialogue qui me demande un mot de passe

 

j'ai des 2 cote partage des dossiers pour tout le monde >> modifier/lecture

 

que dois je faire pour que ca marche ??

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

sur le portable mon nom est Administrateur

sur le pc mon nom est qwer

 

je n'ai mis aucun mot de passe .. rien ne marche ca fait 4 jours que je suis la dessus !!!

 

impossible aussi de partager une imprimante

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

j'ai l'impression que mon ordi confond ses connections ou ses cartes ...

 

si je regard toutes mes connexion

 

j'ai

TDSL >>> Miniport WAN (PPPOE)

Pont reseau (reseau local) >>> Miniport de pont MAC

Maison >>> Carte reseau fast ethernet PCI Realtek RTL8139 Familly #2

reseau >>> Carte reseau fast ethernet PCI Realtek RTL8139 Familly

 

je ne comprend pas pourquoi il me trouve 2 cartes fast ethernet !!

 

si je desactive celle que je nomme reseau je n'ai plus de connection internet

 

 

mon pc et mon portable sont sous xp pro

 

et mon portable se connecte parfaitement a internet

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

slt,

 

tu es sous quel windows ??

 

combien de cartes reseaux as tu ?

 

tu utilises un reseau de cb d'ordinateurs ?

 

tu as un routeur ? un hub ? un switch ?

 

bonne journée !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz
slt,

 

tu es sous quel windows ??

 

combien de cartes reseaux as tu ?

 

tu utilises un reseau de cb d'ordinateurs ?

 

tu as un routeur ? un hub ? un switch ?

 

bonne journée !

 

c'est marqué et sous-entendu

il est sous XP

il a 2 pc

il n'a qu'une carte reseau qu'il a du ré-installer

il doit partager sa connexion par l'intermediaire de ICF/ICS

Partager ce message


Lien à poster
Partager sur d’autres sites

xp pro sur pc et portable .. tout marchait tres bien sous win 2000

 

depuis mon portable je peux me connecter a l'ADSL et je peux meme surfer sur http://localhostduPC/sitelocal

 

j'ai bien partage un dossier qui est sur une partition du PC nommee D:\

 

que j'ai appele MAISON

si je cliques sur autorisations il y a tout le monde et RESEAU

 

par contre je ne comprend pas pourquoi il y a securite (bouton) ET autorisations (onglets) et que ce ne soit pas la meme liste

 

en tout cas si je fais depuis mon portable \\monPC\MAISON

 

j'ai le message impossible de trouver le fichier ou l'element

et sur rechercher il trouve rien

 

 

comment partagez vous un dossier pour le groupe de travail local ?

et quels sont les droits et a qui ? (tout le monde ?, RESEAU ?, ...?

 

comme firewall j'ai kerio et j'ignore comment mettre un mot de passe pour lereseau et en plus j'en veux pas de mot de passe c'est juste pc <> portable

mais c'etait pareil avant que j'installe kerio

 

meci

Modifié par qwer

Partager ce message


Lien à poster
Partager sur d’autres sites

de toute facon mon portable me demande meme pas de mot de passe il me refuse l'acces et le pc m'ouvre une boite ou entrer un mot de passe avec un menu deroulant ou il y a mon email de msn messenger dedans !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

de 2 choses l'une,

 

soit c'est une carte résidente "fantôme" (que tu peux supprimer dans le gestionnaire de périph en affichant les périphériques cachés)

 

soit c'est une interface logique causé par le pont MAC.

 

Comme je n'ai jamais vu XP gérer convenablement les ponts MAC, essaie de désactiver cette fonctionnalité afin de revenir à qqch de plus basique.

 

//qu'appelles tu maison et réseau ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×