Aller au contenu
Fanny

pb pour inserer une police

Messages recommandés

J`arrive pas a installé de nv police, je suis sous Win ME

 

 

 

je vais dans le panneau de configuration/ ds dossier des police / fichier/ inserrer une nouvelle police/ je vais selectionner les police .ttf que je veux installé , je clique ok.............. j`enttend mon pc executer le travaille, mais les police ne sont en réalité j`amais installé

 

 

 

Que faire de plus, moi qui adore les polices ca me rend malade

 

 

 

je peut meme pas ouvrire une police, quand je le fais, on m`offre plusieur utilitaire, mais aucun me permet de voir ma police

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !

 

 

 

Essaye de faire un déplacement de là ou tu a mis ta police jusqu'au répertoire police, ça devrais fonctionner.

 

 

 

@+ ventilo beerchug.gif

 

 

 

_________________

 

La vie, c'est comme une boite de chocolat, on ne sait jamais sur quoi on tombe ! Forest Gump.

 

 

 

[ Ce Message a été édité par: ventilo le 2001-08-03 07:55 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca je m'en doutais, c'est pour ça que je t'ai dis de faire un déplacement de tes polices vers le répertoire polices dans le Panneau de configuration, et là ça marche !!!

 

 

 

@+ ventilo beerchug.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Buster !

 

 

 

Moi, maintenant je ne me pose plus de question sur windows, quand j'ai une merde, je fais format c: puis je réinstalle !

 

 

 

@+ ventilo beerchug.gif

 

 

 

_________________

 

La vie, c'est comme une boite de chocolat, on ne sait jamais sur quoi on tombe ! Forest Gump.

 

[ Ce Message a été édité par: ventilo le 2001-08-03 10:09 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour votre aide, mais je venais tous juste de reformater mon pc voilà a peine 8 jours.

 

 

 

Je commence plutot a douté d`un conflie avec adobe photoshop 6

 

 

 

Merci encore de vous avoir donné la peine de répondre icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Fanny !

 

 

 

As-tu essayé de faire ce que je t'ai dis plus haut ? Il faut juste déplacer tes polices d'un endroit à un autre avec ta souris, je peux t'assurer que ça marche !

 

 

 

Je ne pense pas que Photoshop soit responsable de tes problèmes, mais bon...

 

 

 

@+ ventilo Porsche959.jpg

 

[ Ce Message a été édité par: ventilo le 2001-08-04 08:53 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-08-03 10:09, ventilo a écrit:

 

Salut Buster !

 

 

 

Moi, maintenant je ne me pose plus de question sur windows, quand j'ai une merde, je fais format c: puis je réinstalle !

 

 

 

@+ ventilo beerchug.gif

 

 

 

slt ventilo

 

helas parfois c'est la seule souluce, je compatie pour la fois prochaine, moi c'etait il y a 8 jours et j'espere au moins tenir jusqu'à fin aout icon_lol.gif

 

cordialement a toi et bon WE

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×