Aller au contenu

Messages recommandés

salut a tous

 

il y a 3 jours, j ai reinstalle windows sur mon dd (il y a deux partition)

ensuite j ai installe le SP1, ensuite norton, ensuite ad-aware personal se,

spybot,spywareblaster, ensuite le cd installation aol adsl (qui conprend

le driver du modem et le logiciel aol), nero et je crois que c tout

 

voila mais depuis 2 jours l orsque je fais arreter l ordinateur il se

rallume automatiquement meme en mode sans echec

 

j ai aussi passer un coup d antivirus et antispywares mis a jours

sans resultats

 

j ai essayer en suprimant dans l utilitaire de config :

1° - les elements de demarrage

2° - les services

3° - system.ini

4° - win.ini

 

ca n a pas resolu le pb

 

 

j ai desinstalle le driver du modem usb adsl

toujours pas de resultat

 

j ai desinstalle Norton et c pareil

 

question : qui pourrait me dire ce qu arrive a mon pc et surtout me

donner une bonne solution car maintenant je sais plus quoi faire

je n ai pas vu d autres solutions dans les salons

 

merci a qui repondra :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je crois qu'il fait allez dans le BIOS pour démarré normalement

484159[/snapback]

 

qu entend tu par la exactement parce que j ai essayer d aller

dans le bios mais j y comprend pas grand chose

a l aide :P

 

a + diabolo

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×