Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ibib123

A L'AIDE MEMOIRE VIVE PERDUE

Messages recommandés

Bonjour tout le monde

J'avais posé mon problème par rapport au disfonctionnement de ma CG ATI RADEON 9200.. j'ai eu des propositions d'idées mais helas j'ai pas encore trouver la solution pourtant j'ai tout essayé. Désinstallation de RIVATURNER, reinstallation de windo XP PRO mais toujours rien. Je vien de lancer un test avec 3DMark03 qui m'a effectivement signalé qu'il ya une eureur mais tout est en anglais: en plus avec des mots technique alors vous devez imaginer ma tete face à mon écran! S'IL VOUS PLAIT NE RIGOLEZ PAS. Pir encore c'est que mes 2 barettes sont en place mais une seule est reconnue. Il ne me reste plus que 256 au lieu de 512Mo. Qqun saurrait ce que je peux faire?

MA CONFIG

CM msi PX8 Neo-V (MS-7043)

Intel® P4 3GH

en principe !!! 512 Mo RAM

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde

J'avais posé mon problème par rapport au disfonctionnement de ma CG ATI RADEON 9200.. j'ai eu des propositions d'idées mais helas j'ai pas encore trouver la solution pourtant j'ai tout essayé. Désinstallation de RIVATURNER, reinstallation de windo XP PRO mais toujours rien. Je vien de lancer un test avec 3DMark03 qui m'a effectivement signalé qu'il ya une eureur mais tout est en anglais: en plus avec des mots technique alors vous devez imaginer ma tete face à mon écran! S'IL VOUS PLAIT NE RIGOLEZ PAS. Pir encore c'est que mes 2 barettes sont en place mais une seule est reconnue. Il ne me reste plus que 256 au lieu de 512Mo. Qqun saurrait ce que je peux faire?

MA CONFIG

CM msi PX8 Neo-V (MS-7043)

Intel® P4  3GH

en principe !!! 512 Mo RAM

Merci d'avance

559837[/snapback]

une des deux barrettes n`est pas de la meme vitesse que l`autre.il faudrait que cela soit des barettes de la meme compagnie et de meme spécification.essay les séparément une a la fois.ou achete une barrette de 512 meg.

Partager ce message


Lien à poster
Partager sur d’autres sites

:P bonne réponse qui vien de t'ètre envoyer, ce n'ai pas bien compliquer a résoudre sauf si tu n'ai pas copain avec ton tournevis.

une des deux barrettes n`est pas de la meme vitesse que l`autre.il faudrait que cela soit des barettes de la meme compagnie et de meme spécification.essay les séparément une a la fois.ou achete une barrette de 512 meg.

560304[/snapback]

Partager ce message


Lien à poster
Partager sur d’autres sites

non pas du tout.

La réponse donnée correspond plutot a un problème de Dual Channel qui ne marche pas or là c'est carrément la barette qui n'est pas detecté.

Dans le Bios cherche le réglage By SPD pour la vitesse de la ram...

Partager ce message


Lien à poster
Partager sur d’autres sites
non pas du tout.

La réponse donnée correspond plutot a un problème de Dual Channel qui ne marche pas or là c'est carrément la barette qui n'est pas detecté.

Dans le Bios cherche le réglage By SPD pour la vitesse de la ram...

561811[/snapback]

+1 pour la réponse de lord . Est-ce que ton BIOS reconnait 512 Megs ou est-ce seulement un problème logiciel ? As-tu essayé de tester ta RAM avec memtest ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...