Aller au contenu
Invité ---=]*Se7eN*[=---

Mon pc a pété plusieurs plomb aidez-moi !

Messages recommandés

Invité ---=]*Se7eN*[=---

Je vous jure je vais péter un plomb là ! J'ai tout le temps des problèmes ! Je vais vous faire la liste des problèmes que je subbis alors c partie ! Je tiens à préciser que ces problèmes m'arrivent fréqueament :

 

-Quand je fais Outil Options Internet une fenetre de restrictions m'empeche l'acces et pareil qd je fais Affichage et options des dossier.

 

-L'adresse de page de démarrage est modifié et c pas moi

 

-Mon ordinateur est extrémement lent à démrerer et à redemarrer.

 

-Quand le bureau est chargé quelques fois une erreur m'apparait et ni mon clavier ni ma souris repondent et je dois rebooter.

 

-Quand j'eteint le pc il se bloque à la page Windows is shutting down et je dois l'etteindre mal.

 

-Ma connexion sinterrompe souvent je ne sais pas si ça vient du pc par contre.

 

-Quand je deconnecte les télés de connexions sont tjs présentes comme si g t connecté.

 

-Quand je fais la fragmentation elle dure plus de 5 heures et n'est aps encore terminer pq en fait elle revient au debut souvent je crois.

 

 

 

D'autres problèmes m'arrivent mais je me rappelle plus en tout cas c deja pas mal !

 

 

 

Mais c du à koi tout ces problèmes ? Ca doit etre le system ou je c pas koi ça serait trop trop sympa de m'aider ! Une idée kel kel soit de la part de qqn est la bienvenue.

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai deja vu un truc comme ca chez un mes amis on avait trouver un trojans il avait win2k le hackers avait changer les parametre du systeme et il dirigait toujours la page web sur le site du zigoto.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité ---=]*Se7eN*[=---

Putain ça fait froid dans le dos voici ma config à propos :

 

 

 

Processeur AMD K6-2 533 Mhz

 

Carte Mère BIOS AWARD Chipset Inconnue (non Intel)

 

184 Mo de mémoire (RAM)

 

Disque dur Quantum 4.9 Go

 

Carte vidéo SiS 540

 

Moniteur IBM 6546

 

Windows 98 Deuxième Edition

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ---=]*Se7eN*[=--- (pfff, ca devient compliqué un pseudo maintenant icon_biggrin.gif)

 

 

 

bon, peut être as-tu déjà passé un coup de Regcleaner, utilisé MSCONFIG pour virer les programmes superflus du démarrage, installé le ultimate pack...

 

Sinon, jète un oeil dans les download du site icon_wink.gif Ensuite, effectivement, si ca persite, c que ton windows et en fin de parcourt, et qu'en plus tu as un virus à la mort moi le cornichon. Essaye NOD32 comme antivirus icon_wink.gif

 

 

 

_________________

 

2DSP

 

Fraggeur à la retraite...

 

[ Ce Message a été édité par: 2DSP le 2001-08-28 18:04 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai l'impression que ton systeme souffre de bien des maux.

 

D'ailleurs, ca aurait aidé de donner ta version de windows. Je vais supposer que tu as un 98 ou un Me.

 

Tu aurais pu donner aussi ta config :

 

Processeur, Memoire, Carte Mere, Disque Dur, Carte Reseau ?, type de connexion a Internet (modem (quel type), ADSL (USB ou Ethernet ?), Cable ...)

 

 

 

Deja il doit etre trés encombré. Un petit tour dans MSConfig / onglet Demarrage pour desactiver l'ensemble des logiciels qui sont superflus au demarrage de ta machine.

 

Elle mettra moins de temps a booter et sera dans l'ensemble plus rapide.

 

 

 

Continue par un coup de regcleaner. Ca fera du bien a ta base de registre. Ca accelerera le boot de ta machine et peut meme regler tes problemes de shutdown.

 

 

 

Continue avec AD-Aware et un coup d'antivirus pour virer les saloperies qui bouffent ton PC et ta bande passante quand tu es sur le Net (ce qui peut etre la cause de tes deconnexions)

 

 

 

Si tu es sous 98se, essaye Opti2 ou l'UPack pour stabiliser ton systeme.

 

 

 

Pour le defrag, si ton systeme est un 98Se ou antérieur, c'est normal car il fonctionne trés trés mal. Soit tu installes l'UPack pour avoir celui de Me qui est un peu mieux, soit tu te tourne vers un produit tier comme Norton SpeedDisk qui est beaucoup plus performant.

 

 

 

N'oublie pas un coup de scandisk aussi.

 

 

 

Aprés tout ca, je pense que tu y verras plus clair.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité ---=]*Se7eN*[=---

heu je ne sais pas ce que c un firewell sinon g wanadoo xtense 500 adsl et mon anti virus est norton 5.0

 

 

 

Je remercis tout le monde pour votre aide c trop sympa !

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×