Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

vynz

Démarrage... Il en fait K sa tête !!!

Messages recommandés

Salut à tous,

 

Depuis ce matin je fais la gueule à mon PC. Je ne sais pas ce qu'il lui arrive...

Cela vas faire une semaine que mon PC tourne nickel.

J'ai essayé d'optimiser son démarrage par toutes les petites astuces que l"on trouve sur "Zebulon" (Changement de clef, Bootvis, Hijackthis etc...) Et ça avait l'air de fonctionner.

Environ 35 secondes au démarrage. :-(

 

Ce matin je rallume mon PC et là surprise il reste une plombe sur le fameux écran bleu "Bienvenue"(avant il le passait en 5s à tout casser). Maintenant il met environ 50 secondes pour démarrer !! :P

 

Ce que je ne comprend pas, c'est que je n'ai rien installé de plus hier mis à part Winzip ! (Et je l'ai viré de msconfig) :P

 

Alors pourquoi il me fait ce coup là le S... !!!! :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

 

Depuis ce matin je fais la gueule à mon PC. Je ne sais pas ce qu'il lui arrive...

Cela vas faire une semaine que mon PC tourne nickel.

J'ai essayé d'optimiser son démarrage par toutes les petites astuces que l"on trouve sur "Zebulon" (Changement de clef, Bootvis, Hijackthis etc...) Et ça avait l'air de fonctionner.

Environ 35 secondes au démarrage.  :-(

 

Ce matin je rallume mon PC et là surprise il reste une plombe sur le fameux écran bleu "Bienvenue"(avant il le passait en 5s à tout casser). Maintenant il met environ 50 secondes pour démarrer !!  :P

 

Ce que je ne comprend pas, c'est que je n'ai rien installé de plus hier mis à part Winzip ! (Et je l'ai viré de msconfig)  :P

 

Alors pourquoi il me fait ce coup là le S... !!!! :-P

572591[/snapback]

Bonjour,

Cherche pas, j'ai aussi utilisé certains programmes d'accélérations, astuces etc...

Je ne citerai pas les noms.

Heureusement, j'ai essayé sur mon ancien PC, j'ai tout remis comme avant,

malheureusement j'ai gardé certains problèmes que je n'arrive pas a résoudre.

Chez moi c'est arrivé au bout de quelques jours.

C'est vrai qu'au début ça fonctionnait.

Maintenant je regrette, ça m'apprendra.

Salutations

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×