Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

javote

problème pour graver un cd

Messages recommandés

bonsoir, j'ai un problème en ce qui concerne la gravure de cd

en effet, lorsque j'essaie de graver il y a quelque chose qui se grave avec et il m'est alors impossible de lire mes cd, ce qui se grave avec s'appele AUTHOR et HIGHMAT

j'ai essayé de les désintaller mais impossible

je ne sais vraiment pas quoi faire est ce que vous pouvez m'aider

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir, j'ai un problème en ce qui concerne la gravure de cd

en effet, lorsque j'essaie de graver il y a quelque chose qui se grave avec et il m'est alors impossible de lire mes cd, ce qui se grave avec s'appele AUTHOR et HIGHMAT

j'ai essayé de les désintaller mais impossible

je ne sais vraiment pas quoi faire est ce que vous pouvez m'aider

merci d'avance

désolé mais j'ai oublié de vous dire que je suis nul en ce qui concerne les programmes et installations de logiciels ou tout ce qui concerne l'intérieur de mon ordinateur

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Si tu as XP désactive la gravure intégrée, cette fonction est à l'origine de conflits si on utilise d'autres logs de gravure (dans l'assistant graver un CD l'option Highmat doit être cochée). Va dans démarrer/ panneau de configuration, double-clique sur outils d'administration puis sur services. Dans la liste qui apparaît souble-clique sur Service COM de gravage de CD IMAPI. Dans la nouvelle fenêtre sélectionne l'option Désactivé puis appliquer et OK, redémarre ton PC pour que ce soit pris en compte. Un autre log gratuit DEEP BURNER.

 

à+

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Si tu as XP désactive la gravure intégrée, cette fonction est à l'origine de conflits si on utilise d'autres logs de gravure (dans l'assistant graver un CD l'option Highmat doit être cochée). Va dans démarrer/ panneau de configuration, double-clique sur outils d'administration puis sur services. Dans la liste qui apparaît souble-clique sur Service COM de gravage de CD IMAPI. Dans la nouvelle fenêtre sélectionne l'option Désactivé puis appliquer et OK, redémarre ton PC pour que ce soit pris en compte. Un autre log gratuit DEEP BURNER.

 

à+

Bonjour, j'ai fait comme tu m'as dit et là miracle j'arrive à graver.

merci pour vos conseils :P

a bientot

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×