Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Gloup777

Prob avec Zeb Utility

Messages recommandés

Bonjour à tous,

 

J'ai installé ce soft Zeb-Utility qui est fort pratique (Bravo aux concepteurs ! :P ). J'ai juste un petit problème pas trop génant mais fort ennuyeux.

 

Dans l'onglet "Pratique", on pouvait ajouter "deux nouvelles fonctions au clic droit". Le hic, c'est après avoir appliquer cette modification : quand j'ouvre un lien à partir d'un mail électronique, le système me demande systèmatiquement "copier dans un dossier" et "déplacer vers un dossier" avant de pouvoir ouvrir le lien.

 

Bon, j'ai décidé de les désactiver, le hic, après restauration de l'orginel, le clic droit "envoyer vers..." a disparu !!! :P Comment le restaurer à partir du registre ?

 

Merci de votre eventuel aide s'il y a une solution à ce problème.

Modifié par Gloup777

Partager ce message


Lien à poster
Partager sur d’autres sites

Personne à réponse à mon problème ??? J'ai juste besoin de savoir dans la base de registre comment restaurer manuellement la ligne pour avoir "envoyer vers" dans le menu contextuel du clic droit.

 

Bien sûr, j'ai constaté qu'on pouvait restaurer la base à partir d'une sauvegarde, le hic, c'est que j'ai ajouté plusieurs programmes à la suite. Si je le restaure, la pulpart des programmes sera off !!

Partager ce message


Lien à poster
Partager sur d’autres sites

:P moi aussi ce logitiel vos pas de la merde car meme apres 1 restauration et la restauration de tout mais paramettre le proble persiste toujour moi en ouvran mon poste de travais ces mai document qui ouvre et plus aucun panneau de config :P alors aucune felicitation pour cette merde de tout facon la cette fois ci jai compris que tout ces logitiel qui supposement ameliore windows mais ces tout le contraire ca fait plusieur fois que jen essaye et ses toujour pareil bonne chance a toi moi jattend a demain et sy jai pas de solution je format le c alp

andreb

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Bon, j'ai décidé de les désactiver, le hic, après restauration de l'orginel, le clic droit "envoyer vers..." a disparu !!! :P Comment le restaurer à partir du registre ?

http://www.kellys-korner-xp.com/regs_edits/sendtorestore.reg (clic droit, enregistrer la cible du lien sous)

Ensuite ouvre le fichier et redémarre.

Cela devrait rétablir "envoyer vers"... a+

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

 

http://www.kellys-korner-xp.com/regs_edits/sendtorestore.reg (clic droit, enregistrer la cible du lien sous)

Ensuite ouvre le fichier et redémarre.

Cela devrait rétablir "envoyer vers"... a+

SVP SVP SVP comment je fais pour restaurer les parametres pour l'ouverture des dossiers !!!car maintenant pr poste de travail j'ai explorer "mes documents" et pr d'autres dossiers "recherche"......merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×