Aller au contenu

leshadock

Membres
  • Compteur de contenus

    84
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de leshadock

  • Rang
    Member

Contact Methods

  • ICQ
    0
  • Yahoo
    leshadock
  1. Bonjour, Une question par rapport à ces nombreuses sociétés ..... est-ce que quelqu'un pourrait nous donner une adresse d'un laboratoire sérieux et fiable ? A la limite nous donner les sociétés à éviter ? Merci.
  2. Apparemment, personne ne sait ..... est-ce que vous connaissez un forum avec des compétents en la matière ? Merci.
  3. Tout est dans le répertoire : C:\Documents and Settings\TonLoginWindows\Favoris
  4. Si tu as un serveur sous Apache, fais une recherche sur ce forum avec : .htaccess (et éventuellement .htpasswd)
  5. Salut à tous, Je voudrais partager des données perso via EasyPhp.... et si je suis là, c'est que bien évidemment ça marche pô Pour la Freebox : - IP Fixe, - Routeur activé, - DHCP désactivé, - Redirections de ports >> Port 80 vers 192.168.0.2 en TCP & UDP (idem pour le port 21) Pour l'ordi : - IP fixe en 192.168.0.2 (masque=255.255.255.0 / passerelle=192.168.0.254), - Ouverture du port 80 en TCP dans le firewall + Exception pour EasyPhp, Pour EasyPhp, ou plutôt Apache : - Config.ini >> server=192.168.0.2 - httpd.conf >> Listen 192.168.0.2:80 + ...... [2x]127.0.0.1 transformé en 192.168.0.2 (allow from) VOILA ! Je pense qu'il me manque plutôt quelque chose dans la config d'Apache, mais je ne suis pas sûr.... j'ai quelqu'un qui me teste mon IP sur un ordi à distance donc je peux savoir si c'est opérationnel au fur et à mesure de mes modifs.... Si quelqu'un peux m'aider maintenant, ce serait cool. Merci. Sinon, est-ce que je dois inscrire en dur mon IP fixe qqpart ? -------------------------------------------------------------------------------- Question annexe : Je suppose que sur la page de gestion du routeur, si le DHCP est désactivé, ces lignes ne sont pas prises en compte : - Debut DHCP : 192.168.0.1 - Fin DHCP : 192.168.0.50
  6. As-tu un Athlon ? Il est couplé avec le chipset VIA, qui a posé (je sais pas si c tjrs le cas) des problèmes avec certain modem. La solution étant d'installer un patch pour résoudre le soucis.
  7. C'est pas cool, on est beaucoup à avoir des modems Usb Bon, si je prend un modem routeur aujourd'hui, il ne me servira plus à rien le jour ou j'aurais la freebox Le soucis, c'est que free ne veut pas me faire la migration Sagem/Freebox tant que ma ligne n'est pas dégroupé et c'est pénible parce que je dois toujours allumer mon ordi fixe pour surfer sur mon portable
  8. J'attend 2 choses : - Le dégroupage, prévu initialement au premier semestre 2004 - La migration Sagem/Freebox gratuite (pour moi : avril 2005) Pour le moment, je sais qu'ils distribuent la v4 (ça a été le casd'une voisine)
  9. Salut, Je suis allé en grande surface pour avoir des infos sur les routeurs et si j'ai bien compris, pratiquement tout les modèles ont une entrée en RJ45. Le soucis, c'est que j'ai un modem Sagem (malheureusement le F@st 800) en usb, ce qui rend ma recherche plus difficile. Dans environ 8 mois, je compte passer en FreeBox, donc j'aimerais éviter d'investir dan un Modem/Routeur. Est-ce que quelqu'un a été confronté à la même chose que moi et a déjà fait son choix pour un Routeur Usb (compatible Freebox) ???? Il doit bien en exister !!!! Merci pour votre aide.
  10. C'est bien ça. Mis à part que c'est aléatoire et ça bloque aussi les mails (Outlook Express). Pour le service "QoS RSVP" :- Sur le portable : Il était en Manuel non démarré, je viens de le mettre en Désactivé. - Sur le fixe : Il était en Automatique non démarré, je l'ai donc désactivé également. Au niveau du PING, pas de soucis. C'est la page standard du browser quand il n'y a pas de connexion : "Impossible d'afficher la page".
  11. Effectivement, je constate ce matin que le service "QoS RSVP" s'est déconnecté mais que j'arrive toujours à surfer sans soucis Maintenant j'aimerais bien pouvoir trouver la soluce : Est-ce que quelqu'un aurais, une méthode, un programme, une idée pour que je puisse voir de quoi ça vient ?
  12. Oui, c'est une version préinstallé sur le pc que je viens de restaurer avec le CD fournit par le fabricant (Maxdata). Je viens de vérifier, c'est bien un XP Edition familiale : Version 2002, Service Pack 1,avec des maj internet par le "Windows Update". Moi, je ne sais vraiment pas où chercher pour résoudre ce genre de soucis. Le portable y étant connecté bénéficie toujours de la connexion je suis un peu paumé là
  13. Ben j'arrête pas d'avoir des coupures et quand je relance le service, je peux re-surfer à nouveau. C'est bizarre, ça
  14. Non, XP family Description : Fournit la signalisation de réseau et la fonctionnalité d'installation du contrôle de trafic local pour les programmes reconnaissant QoS et les applets de contrôle. J'ai configuré ce Service pour qu'il redémarre automatiquement en cas de défaillance, mais bon, c'est pas une solution top j'aimerais bien savoir pourquoi ça se déconnecte
  15. Super, merci. C'est un poste fixe branché sur Internet qui est relié en réseau à un portable et lui partage sa connexion Internet. A la base tout fonctionne bien, mais au bout d'un moment je n'arrive plus à surfer, lire mes mails et faire du messenger..... alors que la connexion fonctionne toujours avec des paquets qui circulent dans les 2 sens (et un NSLOOKUP qui me renvoi ce qu'il faut). Ce qui est épatant, c'est que le portable qui est connecté dessus continu à surfer sans soucis Avec tes infos, j'ai pu voir que c'est le service "QoS RSVP" qui se déconnecte .... à savoir pourquoi !!!!!!!!!!
×
×
  • Créer...