Aller au contenu

TheNewBounty

Membres
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de TheNewBounty

  • Rang
    Member
  1. je suis desolé de vous dire, et precisé dès le depart, que j'ai lu TOUS les tutoriaux et j'ai appliqué TOUTES les demarches. Mon reseau reste inexistant alors ne me faite plus de propositions déja presentes dans d'autes tutoriaux, c'est une perte de temps. Pour resoudre un pb il faut avancer et proposer de NOUVELLES demarches ou rien. j'ai l'impression de faire du surplace et c'est franchement nul!!!! je ne suis pas un "pro" dans le domaine informatique mais je ne suis pas non plus stupide alors soit on me propose une solution DIFFERENTE de celles deja connu soit on me dit que je peux jetter ma becane à la poubelle mais ,s'il vous plait du neuf!!!! je constate trop souvent le même phenomène sur la plupart des sujets, ça rame, des dizaines de reponses à un msg qui n'apporte rien ou un semblant de reponse, rarement une solution franche et efficace!!!! j'espere que ma reponse aura un impact benefique et si je choque et que l'on m'ejecte c'est pas grave la toile est vaste. merci
  2. j'ai verifié en me basant sur le code couleur d'un cable croisé, c'est bien un cable croisé
  3. j'ai effectué les manip indiquées mais pas de resultats pour xp le cable reseau n'est pas branché malgres les pilotes correctements installés. mon cable croisé : enhanced 350MHz patch STP ETL TO TIA/EIA 568 CAT5e
  4. voila ce que j'ai mis pc1 (xp) IP 192.168.0.1 sous-reseau 255.255.255.0 pc2 (98) IP 192.168.0.2 sous-reseau 255.255.255.0 passerelle 192.168.0.1 groupe de travail:"workgroup" pour les deux les tests ping 127.0.0.1 ok ping 192.168.0.1 false ping 192.168.0.2 false sur le pc1 (xp) sous l'icone de connexion de reseau local il est marqué "câble reseau non branché"
  5. salut à tous je voudrais relier mes deux pc en reseau local mais malgres les differentes tentatives en suivant tous les tutoriaux que j'ai pu trouver pas de connexion possible entre les 2 pc. voici ma config pc1 winxp pro sis900-based pci fast ethernet adapter pc2(portable) win98se gold card dacom psion v34 ethernet(pcmcia) les deux sont reliés par un cable rj45 croisé mon serveur est xp et le client 98se apres avoir branché le cable et avoir fais toutes les manip possibles(manip faite et verifié une bonne vingtaine de fois), je vais dans connection reseau et sous l'icone "connexion reseau local" il est inscrit "cable reseau non branché". aucun des deux pc ne sais que l'autre existe. je ne comprend plus rien. si quelqu'un peut m'aider à y voir plus clair ce serai cool merci
  6. hello pitbac23 je n'ai pas oc ma carte graphique, les frequences que j'ai données sont d'origine et je n'ai apporté aucune modification. J'ai acheté ma carte version boite, sortie de l'emballage et monté dans la foullée, les parametres par defaut.
  7. salut j'ai une geforce fx 5200 de chez leadtek ( winfast A340 TDH) et j'aimerai connaitre les frequences correctes de travail du gpu et de la memoire pour cette carte. voici celles que m'indique le logiciel de surveillance de ma carte : gpu 250 MHz et DDR 473 MHZ merci
  8. salut à tous quel est l'ecart de perf entre un processeur hyper-threading et un bi-processeur? quel est le meilleur choix pour le montage video (premiere, after effect,...) et la 3D (3DSmax) ? merci
  9. salut à tous dans l'article "optimiser la securite de son pc" on ne precise pas si les valeurs modifiées dans le registre sont en decimal ou en hexa. merci de m'eclairer.
  10. TheNewBounty

    configuration RAM

    voila les caracteristiques de la ram que me donne sandra2004 et aida 3.80 VSS64X64DT6F425 512MB 16x(32Mx8) DDR-SDRAM PC3200u-2533-501 (de CL2.5 à 200MHz) (de CL2 à 167MHz) (de CL1.5 à 34MHz) egalement les timings 2.5-4-4-6 pour le chipset en ce qui concerne le chipset c'est un sis648fx pas un intel, enfin je pense qu'il ne se gere pas de la même façon. j'ai utilisé mentest v3, il ne me donne pas d'erreurs avec les reglages pas defaut du bios mais si je passe en synchrone des erreurs apparaissent. j'avoue ne pas comprendre.
  11. TheNewBounty

    configuration RAM

    salut à tous j'ai deux questions: 1- dans le bios la RAM est configurée asynchrone, correct ou pas? 2- le reglage automatique (SPD) des timmings du bios indique cas 2.5, ras to cas delay 3, ras precharge time 3 et ras active time 7. mais avec sandra2004 elle est detectée comme 2.5-4-4-6. quel reglage dois-je privilégier? ma config P4 2.4 GHz (800 MHz) cm P4S800 sis648fx 512 Mo DDR-RAM PC3200 (400 MHz) winfast A340 TDH (GeForcefx 5200) 128 Mo DD maxtor diamont plus 9 (120 Go, 8 Mo de cache) merci
  12. salut à tous existe-t-il un programme qui permet de verifier l'integrité d'une barrette mémoire sous windows? j'ai une barrette DDR-SDRAM 512 Mo PC3200 et j'ai des doutes sur sa fiabilité. merci.
  13. Je te remerci boulette pour ton lien mais les pilotes sont pour win 98. En fait je cherche juste un pilote GENERIQUE pour une carte modem pcmcia v34 sous xp. Je suis etonné si cela n'existe pas. salut et encore merci pour l'aide apportée
  14. Salut J'ai une carte modem psion dacom v34 ethernet et je cherche un pilote pour xp, si cela n'existe pas y a t il des pilotes generiques qui pourrait fonctionner? merci
×
×
  • Créer...