Aller au contenu

nikolas

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de nikolas

  • Rang
    Junior Member

Contact Methods

  • MSN
    nikolaseus@hotmail.com
  • Website URL
    http://festival-ehz.com
  • ICQ
    0

Profile Information

  • Localisation
    Euskal Herria
  1. Bonsoir, J'ai fusionné la clé de la BDR et non seulement je ne peux toujours pas renommer la corbeille mais en plus, l'infobulle apparaît désormais en anglais! Comment virer la clé du registre, SVP? Merci d'avance et bravo pour Zebulon!
  2. nikolas

    Acquisition vidéo

    Je cherche un logiciel d'acqisition free ou shareware, voire à l'essai. J'ai une carte N-vidia TNT 64 et un camescope analogique Merci!
  3. nikolas

    Pas de signal video sur TV

    ImPEKKAble! Voila mon mail nikolaseus@hotmail.com Encore merci
  4. nikolas

    Pas de signal video sur TV

    Salut et merci à vous deux! J'ai la version 5.5 de TV Tool, et j'ai essayé de nombreux paramétrages mais je n'ai rien trouvé pour orienter l'image... La version 6.5 est-elle stable? On me l'a déconseillée, il parait qu'ele bugge? Sinon c'est avec plaisir!
  5. nikolas

    Pas de signal video sur TV

    Merci tout le monde! Mickeynox: j'ai les mêmes paramétrages que toi (sauf dual view, ça craint pas pour le moniteur?), mais jai l'image qui est légèrement de biais, pas tout à fait horizontale... Je me demande juste si c'est paramétrable?
  6. nikolas

    Pas de signal video sur TV

    Merci bcp pour ta réponse, mais j'ai trouvé la parade: j'ai changé de carte! Un copain m'en a passée une Nvidia et avec TV tool, pas de problème. Enfin, si, un petit: je n'arrive pas à bien paramétrer l'image sur l'écran, mais c'est un moindre mal L'image n'est pas très horizontale et je ne sais pas la paramétrer...
  7. Salut tout le monde, J'ai raccordé mon PC à ma télé avec un cable composite et rien ne s'affiche sur la télé. Par contre, au démarrage mon moniteur naffiche plus rien? J'ai une ATI RAGE 128 ou FURY, je sais plus trop, mais de toute feçon le pilote est le même et il est à jour Mon OS est win 2K Merci
  8. Merci à tous! Désolé Tanguy, c'était juste pour saluer en arrivant J' ferai pus!
  9. Désolé, j'ai omis de mettre ma config! Je tourne avec win 2000 pro
  10. Tout d'abord, bonjour tout le monde et bravo pour Zebulon! Voila, j'ai été faire le malin dans les Astuces et il me semble que depuis, mon PC ralentit, notamment au démarrage. Je n'ai pourtant pas trop bidouillé la base de registres et je n'ai pris que les astuces qui avaient l'aval de plusieurs zebulons. Comme j'avais pas bien lu les recommandations, j'ai pas fais de sauvegarde de la base: j'en suis d'ailleurs incapable Ai-je une possibilité de revenir en arrière ou non? Merci
×
×
  • Créer...