Aller au contenu

julienlb

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de julienlb

  • Rang
    Member
  1. oui et ça n'a rien changé ! Je ne comprends vraiment pas.
  2. Oui, je veux bien que tu me dises quoi virer. Pour info, j'ai bien Win98 SE. Est ce que les lignes indiquées par Tesgaz sont réellement à virer ? En effet, il dit : "c'est windows 98 que tu as ? sinon, ce qui est nefaste et donc à supprimer"
  3. Bonjour, Je rencontre un problème dans la configuration d'un accès ADSL Club-Internet sur un PC sous Win 98. Je souhaitais faire une installation manuelle, histoire d'éviter d'avoir à subir le lanceur CI ! J'ai donc installé les drivers USB fournis sur le CD de CI [g]avant [/g]de brancher le modem. Lors du branchement USB, le modem est bien reconnu et apparaît correctement dans le gestionnaire de périphériques. Mais, quand je vais dans l'accès à distance pour créer une nouvelle connexion, le seul modem proposé est le modem interne (V90) ! C'est la première fois que j'ai ce problème; j'ai déjà installé des dizaines de connexion et j'ai toujours trouvé tous les modems installés dans la liste déroulante de l'accès réseau à distance. J'ai du provisoirement me rabattre sur l'installation via le CD (et là tout fonctionne !) mais ça ne me dit pas ce qui bloquait précédemment. Et puis, je compte bien me débarrasser rapidement du kit CI qui est une véritable horreur. Que faire ? D'où cela peut-il provenir ? Merci de votre aide. Julien
  4. Bonjour, Voilà le rapport généré par le logiciel Hijack This. Voyez-vous des trucs à supprimer ? Personnellement, rien ne me paraît suspect, si ce n'est, peut-être, cette ligne là : C:\WINDOWS\SYSTEM\A.EXE Merci d'avance. -------------- Logfile of HijackThis v1.97.7 Scan saved at 00:15:22, on 16/06/2004 Platform: Windows 98 SE (Win9x 4.10.2222A) MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106) Running processes: C:\WINDOWS\SYSTEM\KERNEL32.DLL C:\WINDOWS\SYSTEM\MSGSRV32.EXE C:\WINDOWS\SYSTEM\MPREXE.EXE C:\WINDOWS\SYSTEM\mmtask.tsk C:\WINDOWS\SYSTEM\ZONELABS\VSMON.EXE C:\PROGRAM FILES\FICHIERS COMMUNS\SYMANTEC SHARED\CCEVTMGR.EXE C:\WINDOWS\SYSTEM\MSTASK.EXE C:\PROGRAM FILES\ADSL AUTOCONNECT\ADSL AUTOCONNECT.EXE C:\WINDOWS\EXPLORER.EXE C:\WINDOWS\SYSTEM\RNAAPP.EXE C:\WINDOWS\SYSTEM\TAPISRV.EXE C:\WINDOWS\TASKMON.EXE C:\WINDOWS\SYSTEM\SPOOL32.EXE C:\PROGRAM FILES\FICHIERS COMMUNS\SYMANTEC SHARED\CCAPP.EXE C:\WINDOWS\SYSTEM\DDHELP.EXE C:\PROGRAM FILES\ZONE LABS\ZONEALARM\ZLCLIENT.EXE C:\PROGRAM FILES\NORTON SYSTEMWORKS\NORTON UTILITIES\NPROTECT.EXE C:\WINDOWS\SYSTEM\SYSTRAY.EXE C:\WINDOWS\SYSTEM\LVCOMS.EXE C:\WINDOWS\SYSTEM\A.EXE C:\WINDOWS\SYSTEM\STIMON.EXE C:\PROGRAM FILES\DESKTOP CALENDAR\DESKTOP CALENDAR.EXE C:\PROGRAM FILES\MSN MESSENGER\MSNMSGR.EXE C:\PROGRAM FILES\ADSL AUTOCONNECT\ADSL AUTOCONNECT.EXE C:\PROGRAM FILES\SKYPE\PHONE\SKYPE.EXE C:\WINDOWS\SYSTEM\WPSPSW.EXE C:\WINDOWS\SYSTEM\WMIEXE.EXE C:\WINDOWS\SYSTEM\PSTORES.EXE C:\PROGRAM FILES\OUTLOOK EXPRESS\MSIMN.EXE C:\PROGRAM FILES\MYIE2\MYIE.EXE C:\PROGRAM FILES\ADOBE\ACROBAT 5.0\ACROBAT\ACROBAT.EXE C:\WINDOWS\BUREAU\HIJACKTHIS 1.97.7\HIJACKTHIS.EXE R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = C:\Program Files\Copernic 2001 Basic\Search Bar.htm R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyServer = proxy.club-internet.fr:8080 R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page_bak = about:blank R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens R1 - HKCU\Software\Microsoft\Internet Connection Wizard,Shellnext = http://www.epson.fr/ R3 - URLSearchHook: (no name) - _{CFBFAE00-17A6-11D0-99CB-00C04FD64497} - (no file) F1 - win.ini: load=WPSHRC.EXE O2 - BHO: (no name) - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\PROGRAM FILES\ADOBE\ACROBAT 5.0\ACROBAT\ACTIVEX\ACROIEHELPER.OCX O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Program Files\Norton SystemWorks\Norton AntiVirus\NavShExt.dll O2 - BHO: (no name) - {C56CB6B0-0D96-11D6-8C65-B2868B609932} - C:\PROGRAM FILES\XI\NETTRANSPORT 2\NTIEHELPER.DLL O2 - BHO: (no name) - {4E7BD74F-2B8D-469E-92EA-EC65A294AE31} - C:\WINDOWS\DOWNLO~1\CONFLICT.1\ALTAVI~1.DLL O2 - BHO: (no name) - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar2.dll O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Program Files\Norton SystemWorks\Norton AntiVirus\NavShExt.dll O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\SYSTEM\MSDXM.OCX O3 - Toolbar: AltaVista Toolbar - {4E7BD74F-2B8D-469E-92EA-EC65A294AE31} - C:\WINDOWS\DOWNLO~1\CONFLICT.1\ALTAVI~1.DLL O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar2.dll O4 - HKLM\..\Run: [scanRegistry] C:\WINDOWS\scanregw.exe /autorun O4 - HKLM\..\Run: [TaskMonitor] C:\WINDOWS\taskmon.exe O4 - HKLM\..\Run: [Tweak UI] RUNDLL32.EXE TWEAKUI.CPL,TweakMeUp O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\SYSTEM\NvCpl.dll,NvStartup O4 - HKLM\..\Run: [ccApp] "C:\Program Files\Fichiers communs\Symantec Shared\ccApp.exe" O4 - HKLM\..\Run: [ccRegVfy] "C:\Program Files\Fichiers communs\Symantec Shared\ccRegVfy.exe" O4 - HKLM\..\Run: [Zone Labs Client] C:\PROGRAM FILES\ZONE LABS\ZONEALARM\ZLCLIENT.EXE O4 - HKLM\..\Run: [NPROTECT] C:\Program Files\Norton SystemWorks\Norton Utilities\nprotect.exe O4 - HKLM\..\Run: [barre d'état système] SysTray.Exe O4 - HKLM\..\Run: [LVComs] C:\WINDOWS\SYSTEM\LVComS.exe O4 - HKLM\..\Run: [systray] C:\WINDOWS\SYSTEM\A.EXE O4 - HKLM\..\Run: [stillImageMonitor] C:\WINDOWS\SYSTEM\STIMON.EXE O4 - HKLM\..\RunServices: [TrueVector] C:\WINDOWS\SYSTEM\ZONELABS\VSMON.EXE -service O4 - HKLM\..\RunServices: [ccEvtMgr] "C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe" O4 - HKLM\..\RunServices: [scriptBlocking] "C:\Program Files\Fichiers communs\Symantec Shared\Script Blocking\SBServ.exe" -reg O4 - HKLM\..\RunServices: [schedulingAgent] mstask.exe O4 - HKLM\..\RunServices: [ADSLAutoconnect] C:\Program Files\ADSL Autoconnect\ADSL Autoconnect.exe -z O4 - HKCU\..\Run: [Desktop Calendar] C:\PROGRAM FILES\DESKTOP CALENDAR\DESKTOP CALENDAR.exe O4 - HKCU\..\Run: [msnmsgr] "C:\PROGRAM FILES\MSN MESSENGER\MSNMSGR.EXE" /background O4 - HKCU\..\Run: [skwatAutoconnect] C:\Program Files\ADSL Autoconnect\ADSL Autoconnect.exe O4 - HKCU\..\Run: [skype] "C:\PROGRAM FILES\SKYPE\PHONE\SKYPE.EXE" /nosplash /minimized O8 - Extra context menu item: &Télécharger avec NetTransport - C:\Program Files\Xi\NetTransport 2\NTAddLink.html O8 - Extra context menu item: Tout t&élécharger avec NetTransport - C:\Program Files\Xi\NetTransport 2\NTAddList.html O8 - Extra context menu item: Recherche AltaVista - file://C:\Program Files\ALTAVISTA Toolbar\Cache\SelectedContextSearch.htm O8 - Extra context menu item: Traduction - file://C:\Program Files\ALTAVISTA Toolbar\Cache\SelectedContextTranslation.htm O8 - Extra context menu item: &Google Search - res://C:\PROGRAM FILES\GOOGLE\GOOGLETOOLBAR2.DLL/cmsearch.html O8 - Extra context menu item: Cac&hed Snapshot of Page - res://C:\PROGRAM FILES\GOOGLE\GOOGLETOOLBAR2.DLL/cmcache.html O8 - Extra context menu item: Si&milar Pages - res://C:\PROGRAM FILES\GOOGLE\GOOGLETOOLBAR2.DLL/cmsimilar.html O8 - Extra context menu item: Backward &Links - res://C:\PROGRAM FILES\GOOGLE\GOOGLETOOLBAR2.DLL/cmbacklinks.html O9 - Extra button: RadioWeb (HKLM) O9 - Extra button: Xanadu (HKLM) O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://download.macromedia.com/pub/shockwa...ash/swflash.cab O16 - DPF: {02BF25D5-8C17-4B23-BC80-D3488ABDDC6B} (QuickTime Object) - http://www.apple.com/qtactivex/qtplugin.cab O16 - DPF: {41F17733-B041-4099-A042-B518BB6A408C} - http://a1540.g.akamai.net/7/1540/52/200209...meInstaller.exe O16 - DPF: {C4925E65-7A1E-11D2-8BB4-00A0C9CC72C3} (Virtools WebPlayer Class) - http://a532.g.akamai.net/f/532/6712/1d/pla...1/Installer.exe O16 - DPF: {E15111B0-95AE-4C05-B91F-F4564057990C} (MovieSystem WAY) - http://62.210.175.216/cabs/msway.cab O16 - DPF: {166B1BCA-3F9C-11CF-8075-444553540000} (Shockwave ActiveX Control) - http://download.macromedia.com/pub/shockwa...director/sw.cab O16 - DPF: {9F1C11AA-197B-4942-BA54-47A8489BB47F} (Update Class) - http://v4.windowsupdate.microsoft.com/CAB/...37861.876087963 O16 - DPF: teleir_cert - https://static.ir.dgi.minefi.gouv.fr/secure...teleir_cert.cab O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} - http://www.pandasoftware.com/activescan/as/asinst.cab O16 - DPF: {74D05D43-3236-11D4-BDCD-00C04F9A3B61} - http://a840.g.akamai.net/7/840/537/2003042...all/xscan53.cab O16 - DPF: {4BEE3896-4820-48D1-85EA-5A9A9ECD3D95} - http://office.microsoft.com/productupdates...t/opuc/opuc.cab O16 - DPF: {90C9629E-CD32-11D3-BBFB-00105A1F0D68} (InstallShield International Setup Player) - http://www.installengine.com/engine/isetup.cab O16 - DPF: {31B7EB4E-8B4B-11D1-A789-00A0CC6651A8} (Cult3D ActiveX Player) - http://www.cult3d.com/download/cult.cab O16 - DPF: {33564D57-0000-0010-8000-00AA00389B71} - http://download.microsoft.com/download/F/6...922/wmv9VCM.CAB O16 - DPF: {3E68E405-C6DE-49FF-83AE-41EE9F4C36CE} (Office Update Installation Engine) - http://office.microsoft.com/officeupdate/content/opuc.cab O16 - DPF: {4E7BD74F-2B8D-469E-92EA-EC65A294AE31} (AltaVista Toolbar) - http://toolbar.altavista.com/static/toolba...ab?r=1081197407
  5. Bonjour, J'envisage de changer ma CM, mon CPU et ma RAM et j'hésite entre 3 ensembles. Mon but est d'avoir un PC puissant qui soit capable de faire de la retouche photo "avancée", de l'acquisition et du montage vidéo,... Le prix a évidemment son importance et je recherche donc le meilleur rapport qualité/prix. Les prix indiqués sont ceux que j'ai pu relever cette semaine chez les assembleurs de la rue Montgallet. Voici les ensembles : (1) 586 euros Intel P4 @ 3.0 GHz Asus P4C800-E Deluxe 2x Samsung PC3200 512 Mo DDR (2) 408 euros AMD Athlon XP 2800+ Barton Asus A7N8X-E Deluxe 2x Samsung PC3200 512 Mo DDR (3) 539 euros AMD Athlon 64 3000+ Asus K8V SE Deluxe 2x Samsung PC3200 512 Mo DDR Merci pour vos avis et conseils. Julien
  6. ce sont les derniers drivers ! Le problème est que j'ai totalement désinstallé l'imprimante et que l'accès aux dossier imprimantes fait toujours planter Explorer !!!
  7. Bonjour, Depuis peu, j'ai un problème de plantage d'Explorer.exe lié à l'impression, sous Win 98 SE. En effet, lorsque je lance une impression (de n'importe quel logiciel), explorer.exe plante, quelques icones près de l'horloge disparaissent et seulement après cela, l'impression se lance. De même, je n'arrive plus à avoir accès au dossier imprimante. Il ne s'ouvre pas et le menu démarrer et la barre de taches restent bloqués ! J'ai désinstallé puis réinstallé mon imprimante (une Canon LBP 660 laser) mais rien n'y a fait. Que faire ? Je suppose que c'est le panneau de configuration qui est "abimé", comment le réparer ? Merci de votre aide. Julien
  8. Bonjour, Je rencontre un problème très embêtant sous Windows XP Pro. En effet, je viens de réinstaller complètement mon PC et Windows XP Pro bloque au moment du redémarrage ou de l'arrêt. J'ai installé le Service Pack 1 ainsi que toutes les mises à jour de sécurité (le RollUp 1.1.0 plus les 4 derniers patches) + tout un tas de logiciels et péiphériques. Tout fonctionnait normalement au début et puis le problème est apparu sans que je puisse dire après quelle installation il est survenu (c'est bien le problème d'ailleurs...). Pour faire bref, quand je veux redémarrer ou éteindre l'ordi, Windows se fermer et se bloque sur le message "fermeture de Windows" (juste après l'enregistrement des paramètres) et la souris ainsi que le clavier se bloquent. Pour le redémarrer, je dois donc appuyer sur le bouton Reset de la tour (ce qui ne provoque pas de message du genre "l'ordinateur ne s'est pas éteint correctement" et ne lance pas de "Scandisk". Pour l'éteindre, je dois appuyer sur le bouton d'allumage de la tour ! Petite précision qui a peut-être son importance : quand je lance le PC en mode sans échec et que je redémarre, le problème ne se pose pas. J'ai essayé de trouver une solution sur le site de Microsoft; il semble en exister un bon paquet, mais aucune ne correpond exactement à ce problème et les 2 ou " que j'ai essayées n'ont rien changé... Merci de votre aide. Julien
  9. Tout est rentré dans l'ordre en mettant à jour les drivers nForce 2 de la carte mère. Merci quand même pour vos réponses. Julien
  10. Bonjour, Je rencontre un problème incompréhensible sous XP avec un graveur LiteOn 52x interne. En effet, toutes les gravures échouent, quel que soit le support (CD-R ou CD-RW), la vitesse et le type de données. J'utilise Nero 6.00.19 (dernière version donc) sur un PC avec une CM Asus A7N8X Deluxe, 512 Mo de DDR 2700 et un HDD Maxtor de 80 Go sous XP Pro SP1. De plus, le système se trouve très ralenti lors des tentatives de gravure et le graveur fait tourner le CD sans pour autant graver. Petite précision qui a peut-être son importance : les CD ne sont pas du tout gravés, c'est à dire que malgré l'échec de la gravure, ils peuvent être réutilisés. Le HDD est en maître sur IDE 1. Sur IDE 2, le lecteur DVD (LiteOn 16x) est en maître, le graveur en esclave. J'ai testé le graveur sur un autre PC sous Win 98 SE (même Nero mais PIII 1 GHz et 512 Mo de SD-Ram sur CM Asus TUSL2-C) et tout marche à merveille ! Le graveur n'est donc pas défectueux. D'où peux venir ce problème ? Y aurait-il un paramètre qui m'aurait échappé ? J'ai pensé à la nappe IDE, voire au connecteur de la carte mère. Mais dans ce cas, je pense que le graveur ne pourrait pas lire de CD (ni audio, ni CD-Rom), or pour la lecture, il n'y a aucun problème ! Bref, grosse prise de tête. Merci d'avance pour vos suggestions. Julien
  11. Bonjour, J'ai un gros pb : 1 de mes correspondants reçoit mes messages avec les caractères accentués codés ! C'est apparemment la seule et il faut préciser qu'elle n'utilise pas OE mais un "logiciel maison". Le plus étrange est que mes mails sont codés, même lorsque je les envoie au format texte brut ! Ma question est donc : quels sont les paramètres de codage des mails (html ET texte brut) qu'il faut choisir pour avoir la compatibilité maximale (et si possible ne pas avoir de pb d'affichage du sigle euro). Merci. Julien
  12. C'est fait. Aucun changement ! Mais qu'est ce qu'il a ce PC de m..... ? Julien
  13. Le fait de virer la carte son n'a rien changé (dans la rubrique Sons, il ne restait que les drivers son du modem RTC). Je l'ai donc remise (sur un autre port PCI d'ailleurs). Quant à tout réinstaller, je l'ai déjà fait ! J'étais sous Win Me quand ces plantages ont commencé et j'ai tout formaté pour revenir à W98 SE. Et les plantages étaient toujours là... C'est pourquoi je penche pour un pb hardware. Le PC d'un ami chez qui j'ai installé ma config. software (via un Ghost) n'a pas de pb (n'a certes pas le même hardware non plus). Je ne sais plus quoi faire ni où chercher. Pensez-vous qu'il faille refaire entièrement la config. réseau ? Merci de votre aide. Julien
  14. Il est peut-être encore un peu tôt pour juger mais il a déjà planté une fois depuis que j'ai enlevé la carte son (après seulement 1 heure...) ! J'ai comme l'impression que ça ne vient pas de là. Je vous tiens au courant.
  15. C'est réglé. Il y avait une deuxième ligne DOUBLEBUFFER à la fin du fichier, sans valeur attribuée. Je l'ai supprimée et tout va bien. Merci de vos conseils. Julien
×
×
  • Créer...