Aller au contenu

Lisa

Membres
  • Compteur de contenus

    82
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Lisa

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Female
  • Localisation
    Québec
  1. Bonjour à tous, J'ai un ami qui veux créer un site internet sur lequel il mettra plusieurs vidéos. Il aura besoin d'un hébergeur internet et d'un serveur. J'aimerais savoir quel seront ses besoins comme bande passante si je connais le nombre de vidéos et le traffic possible sur le site. Qu'est ce que j'ai besoin comme informations supplémentaires?
  2. Merci beaucoup fifi29! Comme ce problème est sur l'ordinateur d'une amie, je vais commencer par faire ce que tu me recommande et te revenir avec le résultat dans les prochains jours.
  3. Que se passe t'il? Personne ne peut m'aider?
  4. Bonjour à tous, J'ai des problèmes avec des pub et des logiciels espions qui ralentissent mon ordi. J'ai fait faire un rapport avec Hjackthis. Je sais que plusieurs d'entre vous sont des spécialistes pour le lire et me dire ce que je dois aller supprimer par la suite. Merci de m'aider! Logfile of HijackThis v1.99.1 Scan saved at 19:41:01, on 11/02/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16574) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\syste
  5. Lisa

    message d'erreur

    Merci arba !! Je vais tester ça ce soir en revenant du travail je t'en redonne des nouvelles. Bonne journée!
  6. Lisa

    message d'erreur

    Bonjour à tous! Je suis sur Windows XP famillial et ce message s'affiche quand je ferme mon ordi : Windows a sauvegardé le Registre utilisateur ... alors qu'une application ou un service utilisait toujours le Registre pendant la fermeture de la session. La mémoire utilisée par le Registre de l'utilisateur n'a pas été libérée. le Registre sera déchargé lorsqu'il ne sera plus utilisé. Il m'arrive aussi de voir ce message: Application défaillante iexplore.exe, version 7.0.6000.16414, module défaillant ieframe.dll, version 7.0.6000.16414, adresse de défaillance 0x00087a18.
  7. Lisa

    [Résolu] Incredimail

    Merci beaucoup Niquau !!
  8. Bonjour, J'ai un ordinateur à formater mais je dois sauvegarder les courriels de la boîte de réception de Incrédimail. Je ne sais pas où les trouver et je ne connais pas non plus leur extension ce qui m'aiderait à faire la recherche. Je sais que pour Outlook c'est "dbx" mais ça ne fonctionne pas pour Incredimail. Merci
  9. Lisa

    Problème de boot

    Allo aggerrard, J'ai déjà eu ce problème, j'utilisais un CD gravé et mon lecteur ne le voyait pas pour faire le boot dessus, j'ai donc pris un autre lecteur CD plus récent et tout a fonctionner. Souvent les CD gravé trop rapidement pour le lecteur ne sont pas lus.
  10. Lisa

    redémarrages intempestifs

    Donc comme je le disais dans le premier topic, j'ai essayé avec un autre power supply (bloc d'alimentation) et ça ne change rien. Je viens aussi de réinitialiser le bios en retirant la pile et ça non plus ne change rien. Je crois donc que c'est le processeur ou la carte-mère, connaissez vous des façon de savoir ce serait lequel?
  11. Lisa

    redémarrages intempestifs

    Oui j'y avais pensé aussi, je l'ai dis dans ma première intervention, désolée pour le terme anglais (power supply).
  12. Lisa

    redémarrages intempestifs

    D'abord merci de m'aider, Je démarre l'ordi et je me rend jusqu'à ce que je voit l'interface de windows 2000 et on voit la ligne qui va jusqu'au bout pour montrer le téléchargement. Ensuite l'écran devient bleu comme si elle allait m'afficher la suite de mon bureau mais c'est à ce moment là qu'il redémarre. Pour l'autre suggestion je n'ai pas le disque de windows 2000 pour tenter cette réparation. Par contre j'ai enlevé le disque dur avec Windows 2000 et j'ai installé un disque dur avec Windows XP pro sur le même ordinateur et l'ordinateur redémarre aussi. Alors je crois que le prob
  13. Bonjour à tous, J'ai un soucis avec mon ordinateur. Quand je le démarrage, il se rend jusqu'à afficher les icones sur le bureau puis redémarre. Voici ce que j'ai essayer; Changer la barette de ram. - Ça n'a fait ucune différence J'ai installé le disque dur seul sur un PC Compac et ça fait le même problème. J'ai installé le disque dur sur le Compac en slave, il contient Windows XP Pro. Je peux voir le disque avec Windows 2000 pro et aller voir les fichiers, mais je ne peux pas booter dessus. Voici un autre détail: quand je démarre l'ordi d'origine avec le disque dur de
  14. Bonjour newalordi, Windows média players fait ça par défaut ou bien Néro tu connais?
×
×
  • Créer...