Aller au contenu

arriashub

Membres
  • Compteur de contenus

    88
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de arriashub

  • Rang
    Member
  1. Salut tous. J'ai monté une machine avec une asus a8n sli amd 64 3200+ cg 6600gt et un disque maxtor sata 200 go 6L200S0.J'ai intallé xp home dessus pas de pb. A partir du moment ou j'ai installé les drivers nforce4 ide (les derniers) le pc met 5 minutes a booter et fait des erreurs disques.Si je les desinstalle tout refonctionne mais les perfomances s'en font ressentir. Si je mets un seagate sata tout est ok je teste un 2ieme maxtor 6L160mo et le pb revient En faisant une recherche google j'ai cru comprendre que les sata maxtor sont incompatibles avec les cartes meres nforce4 asus . Ave
  2. salut j'arrive peutetre trop tard mais essaye quand meme un live cd sous linux ( knoppix) ou sous win ( bartcd ) avant de jeter tes données.
  3. arriashub

    2 écran et une télé

    salut il me semble que j'avais eu le meme pb et que j'avais un adaptateur dvi vga pour mon 2ieme ecran. Quand j'ai monté un ecran qui avait une prise dvi je n'ai plus eu de problemes d'affichage. 2 ecrans + tv ok Alors si tu utilise un adaptateur dvi/vga je crois que c'est normal que tu ne puisses pas afficher 2 moniteurs + 1 tv. fais un essais si tu peu avoir un ecran avec prise dvi.
  4. J'ai plusieurs fois vu ce pb en upgradant des vieux pc (carte mere qui ne reconnais que la moitié de la ram) C'est un pb de compatibilité entre la ram et ta carte mere , retourne avec ton pc chez le vendeur et demande lui d'essayer une autre marque de memoire ou contente toi de 256mo mais c'est domage.
  5. arriashub

    problème Windows XP

    salut, peutetre une reponse ici: http://leregistre-fr.net/index.php?div=menuast&cat_ast=53
  6. arriashub

    problème Windows XP

    je vois pas la soluce a ton pb mais peux tu verifier si tu as le meme probleme dans un nouveau compte utilisateur . Ca limite le champs de recherche... ++
  7. j'ai fais une restauration system a hier et tout est ok pour les 2 pc . je fais un scan en ligne ce soir pour verif et je verrai ce que sa donne. si vous connaissez un virus qui fais ce symptome passez moi l'info. merci ++
  8. Salut, Voici mon probleme: Quand je fais un double clic sur un fichier ou dossier dans l'explorateur windows je me retrouve avec la fenetre de recherche. pour ouvrir le fichier faut faire un clic droit puis ouvrir, et la ça marche. Ca peut etre un virus , je sais pas, norton na rien vu en tout cas. Ce qui m'embète c'est que maintenant ça le fait aussi sur mon deuxieme ordi en reseau. Je compte bien faire un scan en ligne mais avez vous deja vu ce pb avant ? J'espère que ce n'est pas lié au récent dépot de brevet sur le double clic par Microsoft...
  9. arriashub

    Probleme DVD

    j'ai deja vu ca mais power dvd lui, fonctionnait bien, pas windvd.C'etait un pb de protection contre la copie des dvd. faut verifier ca...avec power... ++
  10. arriashub

    carte mere

    ta carte mere doit etre pour le processeur que tu as celeron , pIII P4 etc, mais pense aussi a la memoire qui doit etre supportée par la nouvelle carte mere. sans parler que tu dois avoir un boitier standard. sinon pour la marque de la carte mere il n'y a pas que intel. tu as abit msi asus asrock qdi chaintech et j'en oublie plein , alors vas voir ton revendeur du coin et demande lui son avis. menfin ce que j'en dis moi...
  11. j'oubliais aussi verifie dans l'explorateur windows: menu outils, option des dossiers, affichage, utiliser le partage de fichiers simple . coché ou pas (par default coché). il y a aussi executer secpol.msc dans les parametres de securité; strategies locales ; options de securité ; acces reseau:modele de partage et de securité pour les comptes locaux.choisir classic menfin je suis un peux loin du sujet je crois ... ++
  12. salut , commence par faire un ping entre chaque machines pour voire si elles sont connectées .... si le ping fonctionne c'est que tu as un pb de parametrage de ton reseau. utilise les memes nom et password sur les sessions des 2 ordis pour commencer. Fais un connexion directement par leur ip du style \\192.168.0.1\ dans l'explorateur. et \\192.168.0.2 pour le 2 ieme ++
  13. desactive le firewall de internet securité ( pour essayer) et tu devrai verifier que le control parental n'est pas actif non plus. chez moi avec le firewall activé j'ai pas acces a mon courrier hotmail par ex. tu devrais regarder dans les logs du firewall s'il ne bloque pas un peu trop de choses. voilou
  14. C'est quoi un certificat de sécurité effacé ? http://bullsentry.bull.com/Help/FR/help-certificat.html si le lien en http:\\ marche et que le lien en https:\\ marche pas , c'est que tu as un pb de certif ou qqchose d'approchant . ++
  15. arriashub

    install de xp

    essaye utmate boot cd pour resoudre tes problemes. http://www.newdimension-fr.net/news/1419.html Ton pb vient du fait que XP ne trouve pas de partition Active pour booter. si tu as plusieurs disques met ton hd pour win en ide0 primary. ++
×
×
  • Créer...