Aller au contenu

MOUSTACHU 95

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

MOUSTACHU 95's Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. Bonjour, J'ai lu dans divers forums qu'avec Norton Firewall les liaisons audios et videos de Msn Messenger étaient pratiquement impossibles. Pour que ces liaisons fonctionnent correctement il faudrait ouvrir plusieurs centaines de ports. Les concurrents de Norton fonctionneraient sans Pb avec les liaisons audios et videos de Msn Messenger ? Protégent-ils les ports concernés ou sont-ils des "passoires"? Merci de vos avis car j'arrive à la fin de mes abonnements chez Symantec et je suis indécis
  2. Configuration: PC principal : XP + Msn6.1 Firewall norton 2002 + nav 2002 Modem ADSL 512Ko sur port USB Ports interne & externe 5060 ouvert en UDP Ports interne & externe 6891 ouvert en TCP Ports interne & externe 6901 ouvert en UDP PC secondaire : Me + Msn6.1 Firewall norton 2002 + nav 2002 Réseau local par hub ethernet 4 ports le PC secondaire se connecte via le réseau local au modem relié au PC principal Liaisons msn6.1 audio entre PC principal / autre PC sur le net : impossible si c'est le PC principal qui demande la conversation audio Pas de Pb si c'est le PC sur le net qui demande la conversation audio Liaisons msn6.1 audio entre PC secondaire / autre PC sur le net : pas de Pb dans les 2 sens Liaisons msn6.1 audio entre PC principal / PC secondaire : pas de Pb dans les 2 sens Merci pour votre aide
  3. MOUSTACHU 95

    MSN6.1 PB audio

    Ma config est : - Ordinateur principal : OS : XP & MSN6.1 Modem Adsl sur port USB FAI : wanadoo Firewall : Norton - Réseau domestique : Hub 4 ports Ethernet - Ordinateur secondaire : OS : Me & MSN6.1 Chaque PC accède sans Pb à MSN. Mais la liaison audio ne passe pas ni entre les 2 pc, ni entre un des 2 pc et un autre sur le net. (les curseurs ne bougent pas ,micro & hp ok) Tentatives réalisées : 1) j’ai fait un essai avec le firewall désactivé entre le pc principal et un autre sur le net toujours pas de liaison audio 2) j’ai routé le port 5060 en UDP et réparti le port 6891 en TCP pour l’ordinateur principal j’ai fait un essai avec le firewall désactivé entre le pc principal et un autre sur le net toujours pas de liaison audio Merci de votre aide
  4. Bjr, je suis sous XP. Au démarage j'ai droit à un message du genre " connexion impossible rappeler plus tard plus " J'ai certains programmes "msn, luall(=mise à jour antivirus) " qui démarrent des l'ouverture la session . Comment faire pour qu'ils se lancent avec un temps de retard? merci de votre aide
  5. Bonjour, J'ai un émetteur et récepteur Irda Je suis sur XP . Ircomm2K(V1.21.34) a créer un port : Virtual IR COM Port (COM3) Vitesse IrdA du PC et du mobile réglé à 115200 Dés que je lance « my pictures and sounds » V7.02 : - L’écran du mobile indique bien qu’il détecte le PC - My pictures indique : COM1 : Aucun câble n’a été détecté ? COM3 : Aucun câble n’a été détecté ? comment vérifier la liaison infrarouge? Merci de votre aide
  6. Je souhaite pas supprimer des applications mais ajouter certaines qui ne sont pas chargées par l'installation par défaut de XP
  7. Dés que je vais dans ajout et suppression de fichiers windows j'ai le message : "Le programme d’installation n’a pas pu ouvrir le fichiers d’informations netoc.inf Le code d’erreur est 0x2 à la ligne 2011645961 " j'ai lancé une recherche sur netoc.inf il est plus sur mon disque? comment solutinner ce pb? Merci de votre aide
  8. Personne n'a eu le même problème?
  9. J'utilise Norton SystemWorks. Chaque fois que je lance LiveUpdate. J'ai un problème de mise à jour de Norton Utilities J'ai le message: LiveUpdate n'a pu mettre à jour les fichiers suivants : Fichier : C:\PROGRA~1\NORTON~2\NORTON~4\CENTHELP.CN^ 1625 Bytes 9/13/2003 20:26:34.. J'ai pas problèmes avec les autres mises à jour. J'ai essayé de desintaller et de réinstaller Norton Utilities . Mais le défaut est toujours présent? merci de votre aide
  10. J’ai 2PC en réseau J’ai mon deuxième PC relié au premier via un réseau ethernet. Mon deuxième PC est connecté à Internet via mon PC principal. J’ai un abonnement de mise à jour pour Norton AntiVirus et le FireWall Norton. Quand j’exécute LiveUPdate sur le second PC j’ai un message qui me dit que mon abonnement a expiré. Comment mettre à jour NAV sur le PC n°2 avec un seul abonnement ? Merci de votre aide
  11. Merci à tous de votre aide . J'ai trouvé mon pb sur PC2 , la levée de protection de Norton était sur : 192.168.0.0 masque 255.255.255.255 au lieu de 192.168.0.0 masque 255.255.255.0
  12. TESGAZ merci de ton aide , j'ai fait les modifications que tu m'as donné sans succès DEFAUT TOUJOURS PRESENT: PARTAGE DE DOSSIER IMPOSSIBLE ? PAS DE GROUPE DE TRAVAIL VISIBLE SUR PC2 ? Réponses à Net View et aux Pings :pas de changement SUR PC1 :Résultat de la commande : ‘ ipconfig ‘ Configuration IP de Windows Nom de l'hôte . . . . . . . . . . : -1--SALON Suffixe DNS principal . . . . . . : Type de nœud . . . . . . . . . . : Inconnu Routage IP activé . . . . . . . . : Oui Proxy WINS activé . . . . . . . . : Non Carte Ethernet Pont réseau (Pont réseau) 10: Suffixe DNS propre à la connexion : Description . . . . . . . . . . . : Miniport de pont MAC Adresse physique . . . . . . . . .: C2-26-7C-70-9D-1C DHCP activé. . . . . . . . . . . : Non Adresse IP. . . . . . . . . . . . : 192.168.0.1 Masque de sous-réseau . . . . . . : 255.255.255.0 Passerelle par défaut . . . . . . : 192.168.0.1 Serveurs DNS . . . . . . . . . : 192.168.0.1 Carte PPP Wanadoo ADSL : Suffixe DNS propre à la connexion : Description . . . . . . . . . . . : WAN (PPP/SLIP) Interface Adresse physique . . . . . . . . .: 00-53-45-00-00-00 DHCP activé. . . . . . . . . . . : Non Adresse IP. . . . . . . . . . . . : 81.50.85.7 Masque de sous-réseau . . . . . . : 255.255.255.255 Passerelle par défaut . . . . . . : 81.50.85.7 Serveurs DNS . . . . . . . . . . : 193.252.19.3 193.252.19.4 NetBIOS sur TCPIP. . . . . . . . : Désactivé SUR PC2 :Résultat de la commande : ‘ winipcfg ‘ Configuration IP de Windows Nom d'hôte . . . . . . . . . : -2--CHAMBRE.PC-DOMICILE Serveur DNS . . . . . . . . : 192.168.0.1 Type de noeud . . . . . . . . . : diffusé ID étendue NetBIOS. . . . . . : Routage IP activé. . . . . : Non WINS Proxy activé. . . . . : Non Résolution NetBIOS par DNS : Oui Carte Ethernet carte : Description. . . . . . . . . . . . : NDIS 5.0 driver Adresse physique. . . . . . : 00-10-A7-09-28-A2 Adresse IP. . . . . . . . . : 192.168.0.3 Masque de sous-réseau . . . : 255.255.255.0 Passerelle par défaut . . . : 192.168.0.1 Serveur DHCP. . . . . . . . : Serveur WINS principal. . . : Serveur WINS secondaire . . : Bail obtenu . . . . . . . . : Bail expirant . . . . . . . :
  13. Ci-joint mes caractéristiques réseaux Merci de votre aide ---------------------------------- Type de défaut rencontré : partage de dossiers impossibles Partage d’ Internet et d’imprimante OK ----------------------------------- PC : -1—SALON (sous XP) Dans favoris réseau j’ai bien dans le groupe de travail : a) -1—SALON et à tous les dossiers partagés b)-2—CHAMBRE mais dés que je veux l’ouvrir j’ai un message qu’il me dit qu’il est non accessible Informations complémentaires : Protocole TCP/IP Paramètres IP : IP: 192.168.0.1 Masque : 255.255.255.0 Cases cochées : - Métrique automatique DNS : Cases cochées : - Ajouter des suffixes principaux et spécifiques aux connexions - Enregistrer les adresses de cette connexions dans le système DNS WINS : Cases cochées : - Activer la recherche LMHOSTS - NetBIOS paramètres par défaut ----------------------------------- PC : -2—CHAMBRE (sous Me) Dans favoris réseau j’ai aucun groupe de travail qui s’affiche Informations complémentaires : Protocole TCP/IP Adresse IP : Cases cochées : - Obtenir automatiquement une adresse IP - Détecter la connexion au support réseau Avancées : Autoriser les liaisons ATM : oui Configuration DNS : Cases cochées : - Désactiver DNS Configuration WINS : Cases cochées : - Utiliser DHCP pour la résolution WINS Liens : Cases cochées : - Client pour les réseaux Microsoft - Partage des fichiers et imprimantes pour les réseaux Microsoft NetBIOS : Cases cochées : - Activer NetBIOS avec TCP/IP (mais la ligne est grise ?) Passerelle : rien de rempli ----------------------------------- PC1 Nom : -1--SALON Groupe: PC-DOMICILE Résultat de la commande : ‘ net view ‘ Serveurs disponibles dans le groupe de travail PC-DOMICILE. Nom de serveur Remarque \\-1--SALON Ordinateur du salon \\-2--CHAMBRE Ordi julien Exécution achevé. Résultat de la commande : ‘ ipconfig ‘ Configuration IP de Windows Nom de l'hôte . . . . . . . . . . : -1--SALON Suffixe DNS principal . . . . . . : Type de nœud . . . . . . . . . . : Inconnu Routage IP activé . . . . . . . . : Oui Proxy WINS activé . . . . . . . . : Non Carte Ethernet Pont réseau (Pont réseau) 10: Suffixe DNS propre à la connexion : Description . . . . . . . . . . . : Miniport de pont MAC Adresse physique . . . . . . . . .: C2-26-7C-70-9D-1C DHCP activé. . . . . . . . . . . : Non Adresse IP. . . . . . . . . . . . : 192.168.0.1 Masque de sous-réseau . . . . . . : 255.255.255.0 Passerelle par défaut . . . . . . : Carte PPP Wanadoo ADSL : Suffixe DNS propre à la connexion : Description . . . . . . . . . . . : WAN (PPP/SLIP) Interface Adresse physique . . . . . . . . .: 00-53-45-00-00-00 DHCP activé. . . . . . . . . . . : Non Adresse IP. . . . . . . . . . . . : 81.51.38.74 Masque de sous-réseau . . . . . . : 255.255.255.255 Passerelle par défaut . . . . . . : 81.51.38.74 Serveurs DNS . . . . . . . . . . : 193.252.19.3 193.252.19.4 NetBIOS sur TCPIP. . . . . . . . : Désactivé Résultat de la commande : ‘ ping –a 192.168.0.1 ‘ Envoi d'une requête 'ping' sur –1--SALON.mshome.net [192.168.0.1] avec 32 octets de données : Délai d’attente de la demande dépassé. Délai d’attente de la demande dépassé. Délai d’attente de la demande dépassé. Délai d’attente de la demande dépassé. Statistiques Ping pour 192.168.0.1: Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%), Résultat de la commande : ‘ ping –a 192.168.0.41 ‘ Envoi d'une requête 'ping' sur –2--CHAMBRE.mshome.net [192.168.0.41] avec 32 octets de données: Délai d’attente de la demande dépassé. Délai d’attente de la demande dépassé. Délai d’attente de la demande dépassé. Délai d’attente de la demande dépassé. Statistiques Ping pour 192.168.0.41: Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%), ----------------------------------- PC2 Nom : -2--CHAMBRE Groupe: PC-DOMICILE Résultat de la commande : ‘ net view ‘ Serveurs disponibles dans le groupe de travail PC-DOMICILE. Nom de serveur Remarque \\-2--CHAMBRE Ordi julien Exécution achevé. Résultat de la commande : ‘ winipcfg ‘ Configuration IP de Windows Nom d'hôte . . . . . . . . . : -2--CHAMBRE.mshome.net Serveur DNS . . . . . . . . : 192.168.0.1 Type de noeud . . . . . . . . . : Mélangé ID étendue NetBIOS. . . . . . : Routage IP activé. . . . . : Non WINS Proxy activé. . . . . : Non Résolution NetBIOS par DNS : Non Carte Ethernet carte : Description. . . . . . . . . . . . : NDIS 5.0 driver Adresse physique. . . . . . : 00-10-A7-09-28-A2 DHCP activé . . . . . . . . : Oui Adresse IP. . . . . . . . . : 192.168.0.41 Masque de sous-réseau . . . : 255.255.255.0 Passerelle par défaut . . . : 192.168.0.1 Serveur DHCP. . . . . . . . : 192.168.0.1 Serveur WINS principal. . . : Serveur WINS secondaire . . : Bail obtenu . . . . . . . . : 31 05 03 18:52:04 Bail expirant . . . . . . . : 07 06 03 18:52:04 Résultat de la commande : ‘ ping –a 192.168.0.1 ‘ Envoi d'une requête 'ping' sur –1--SALON.mshome.net [192.168.0.1] avec 32 octets de données : Réponse de 192.168.0.1 : octets=32 temps<10 ms TTL=128 Réponse de 192.168.0.1 : octets=32 temps<10 ms TTL=128 Réponse de 192.168.0.1 : octets=32 temps<10 ms TTL=128 Réponse de 192.168.0.1 : octets=32 temps<10 ms TTL=128 Statistiques Ping pour 192.168.0.1: Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%), Durée approximative des boucles en milli-secondes: minimum = 0ms, maximum = 0ms, moyenne = 0ms Résultat de la commande : ‘ ping –a 192.168.0.41 ‘ Envoi d'une requête 'ping' sur –2--CHAMBRE.mshome.net [192.168.0.41] avec 32 octets de données: Réponse de 192.168.0.41 : octets=32 temps<10 ms TTL=128 Réponse de 192.168.0.41 : octets=32 temps<10 ms TTL=128 Réponse de 192.168.0.41 : octets=32 temps<10 ms TTL=128 Réponse de 192.168.0.41 : octets=32 temps<10 ms TTL=128 Statistiques Ping pour 192.168.0.41: Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%), Durée approximative des boucles en milli-secondes: minimum = 0ms, maximum = 0ms, moyenne = 0ms
  14. J'ai un réseau privé 2PC : PC1: sous XP avec passerelle utilise la fonction réseau de la PAG8X ,modem ADSL connecté à ce PC PC2: sous Me avec carte standart. Hub Ethernet Sur le PC2 , j'ai de nouveau au démarrage une fenétre me demandant un mot de passe réseau. initialement je n'avais pas défini de mot de passe . En validant sans mettre de mot de passe j'ai accés à internet mais pas au partage de fichiers. Sous "favoris réseau" j'ai pas accés au groupe de travail. Le groupe de travail est correctement déclaré dans "Identification du Réseau" et dans "Contrôle d'accés " le controle d'accés au niveau ressource est activé. Les composants "client pour réseau Microsoft ", "TCP/IP" sont correctement configurés Le" partage des fichiers et imprimante ...." est également chargé . Sur le PC2 j'ai reconfiguré le réseau avec une disquette d'intallation créer sur le PC1 sans succés. Merci de votre aide
×
×
  • Créer...