Aller au contenu

Mattdu67

Membres
  • Compteur de contenus

    45
  • Inscription

  • Dernière visite

À propos de Mattdu67

  • Date de naissance 27/06/1986

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Localisation
    Strasbourg

Mattdu67's Achievements

Member

Member (4/12)

0

Réputation sur la communauté

  1. Mattdu67

    Sonde sur CM Asus

    Ok, merci pour l'info, sinon pour le LN2 désoler je croi que je regarde trop la tv ( 2Fast 2 Furious) c'était pas du protoxide d'azote que je voulais voili voila merci encore pour l'info.
  2. Mattdu67

    Sonde sur CM Asus

    Si c'est froid, pourquoi alors les overclocker cherche le maximum de refroidissement et passer soit watercooling voire même avec un systeme de compresseur et au pire pour les proffesionelle avec du N20 ( Azote liquide ) Je ne voi pas vraiment ce que tu veut dire...
  3. Mattdu67

    Sonde sur CM Asus

    mais je suis aussi avec SpeedFan mais ce n'est pas les même temp que dans le bios Le mieu je pense et de prendre un thermometre bah vi jpense que c une solution aussi
  4. Mattdu67

    Sonde sur CM Asus

    oula c'est vrai sa aussi je sent pa la difference moi avec les doits dur dur quand meme
  5. Mattdu67

    Quel Vcore MAX ?

    56° en charge me parait tres peu pour un AMD Overcloker surtout a 1.9 V
  6. Essaye de pousser le FSB au lieu de monté le coef tu verra sa marche mieu.
  7. Mattdu67

    Sonde sur CM Asus

    Oui, mais que je vais soit sur AIDA ou un autre c'est toujours la même chose, je me trompa pas du tout entre processor et autre car même avec l'utilitaire Asus sous win j'ai une diferencre de 10° environ exemple au repos j'ai 29 ° qu'il m'affiche sous win et environ 40° par le bios.
  8. Il doit y avoir un petit problème quelque part vu que normalement le voltage AGP est de 1.50 V sa me parait un peu bizare Sinon pour le reste, tu peut encore pousser un peu plus, mais après tout varie en fonction de la qualité de ta RAM. Moi je tourne sous: CM Asus P4C800 Dlx P4C 3.0 @ 3.52 (15*235) @ 1.625V 2*256Mo DDR Corsair PC3200 LL Twinx XMS (2-2-2-5) @ 2.85 V CG MSI 5700 Ultra 2*120 Go WD S-ATA 8Mo Et tous ce system et parfaitement stable, pour info j'utilise le ventirad d'origine IntelBox. Sinon jojo21131 qui a dit que : Ca sert a rien du tout car tes 2 barrettes tournerons que sur du PC2100 tu ne peut pas avoir les 2 à la fois il prendra toujours le plus faible.
  9. Comment savoir la température excate d'une sonde de CM Asus car j'ai entendu et verifié que dans le bios il y a une defférence d'environ 10° que sous win. Si vous savez comment faire pour avoir la temp excate sous win pourrai m'aider une tout petit peu merci. Matt
  10. Mattdu67

    Gros poblème !!

    Merci je suis en traine de faire ce que tu m'as dis, je vais voir si sa marche sinon il n'y a pas de message d'erreur c'est ca qui m'inquiette Matt
  11. Mattdu67

    Gros poblème !!

    J'ai fait tout comme vous avez dit ( spybot etc... ) mais rien n'y fait je n'arrive toujours pas a jouer a mes jeux etc... je ne sais plus quoi faire même en formantant la partition où ya le system rien n'y fait.... Matt
  12. Mattdu67

    Gros poblème !!

    J'ai fait des recherches comme tu me l'a conseiller et j'ai trouver mais je n'arrive toujours pas à le trouver, j'ai chercher dans la base de registre et tout, mais il n'y a rien de agobot bref je vais essayer de faire une recherche un peu plus approfondi ce soir quand j'aurai le temps. Merci de ta réponse. Matt
  13. Mattdu67

    Gros poblème !!

    Voilà mon gros problème est que quand je lance un logiciel ( peut importe lequel ) quele instant plus tard, il quitte exemple quand j'ecoute mes mp3s avec winamp au bout de quelque temps le programme se ferme et cela pour d'autres programmes aussi même parfois IE6 se ferme sans raison mais le plus gros problème pour moi est, comme je suis asser joueur, je n'arrive plus à lancer tous mes jeux des que je veut le lancer, il se lance 5 seconde et puis plus rien, je ne sais plus quoi faire j'ai déjà analizer mon system avec Ad-Aware mais rien n'y fait j'ai même deja formater mais avant que j'avais formater j'avais installer Norton S-W 2004 Et c'est depuis là que tout a commencer et depuis sa continu si vous avez des solutions merci de m'en faire part. Matt
  14. Mattdu67

    Mon kit de watercooling

    Je ne sais vraiment pas ce qu'ils vous arrivent dans les températures mais moi perso je tourne dans les environs de 44° en full pour le CPU et 36° pour le chipset et 22° pour le HDD voilà ma config: -Boitier Antec LanBoy + 2 ventilo boitier (Alim Antec 350) -P4C 3.0 @ 3.5 à 1.625 V(ventirad Intel Box) -P4C800 Deluxe -DDR Corsair 2*256 Twinx @ 320 Mhz avec des timings de 2-2-2-5 -MSI GeForce FX 5700 -2*120 Go Maxtor 8Mo S-ATA Si vous vouler des screenshot de temperatur etc.. ecriver moi un mail et je vous ferez parvenir sa. Matt
  15. Rectification: Excuser-moi je rectifie pour les timings c'est 2-2-2-5 et non 2-2-2-3 et ceux d'origine étaient de 2.5-3-3-6 Matt
×
×
  • Créer...