Aller au contenu

Crying -d-

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Crying -d-'s Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. slt tlm! j'ai dernièrement flashé le bios de ma A380 Ultra TDH MyVivo (fx 5950 ultra de chez leadtek), car la version que j'ai trouvé diminuéé soit disant le bruit avec une meilleure gestion du ventilo, berf, tout ce passe très bien, mais j'ai oublié de sauvegarder le bios d'origine de ma carte, défois que j'en aurais besoin, si quelqu'un avait çà sous la main çà serait sympa de me filer un lien... merci @ tous, et @ une prochaine bye !!!
  2. salut à tous ! Bon ben voilà, chui étudiant sur marseille, mais surtout étudiant en fragg lol, je disposait d'une connexion adsl 1024/256 chez 9 télécom, et j'étais satisphait de mon ping. Hors de retour chez moi au vert, je ne dispose pas du seul avatage d'une grande ville qui est d'etre dégroupé, et je me retrouve avec une connexion en 512128 chez télé 2, cette conexion est plus que correcte pour une utilisation normale, mais pour ce qui est d'aller fragger, j'avoue que j'arrive pas à m'y faire. J'aurais assez été tenté de résilié pour passer chez Mamadoo en 512/128 avec l'option FastPath pour améliorer ce ping et pouvoir me consacrer pleinement à mon activité préférée . Si quelqu'un pouvait me dire simplement si ca vallait vraiment le coup, si on voyait réellement une grosse différence.... Aller @ + et merci de vos réponses
  3. En fait je crois que c KOTOR qui chie un max, car niveau je tire trop sur la gueule du jeu, je joue à Unreal 2 XMP, quasi tout à fond, c hyper fluide et je reboot jamais. En revanche il est vrai que quant je jouais à KOTOR avec ma gf2, ct effectivement moins beau, mais çà planté pas. Donc en fait j'ai trouvé The solution, je change de carte graph selon le jeu. En attendant je poursuie mes investigations, si vous avez d'autres idées, elles sont les bienvenue ..;
  4. slt tlm ! Bon alors voilà le topo, j'ai récemment acquis une geforce FX 5950 ultra Leadtek 256 mo et tout le bordel. J'avais auparavant une Gefore 2 pro qu'il était temps de changer. Seulement voilà, sous un jeu comme Star Wars KOTOR, par exemple, (je le fais tourner en 1280*1024 en 85Hz, Antialliasing 4x et Anisotro 4x, le reste tout à fond, je reste en 4x et non 8x car autrement je lague un peu trop) , bref au bout d'un moment, blam, et un reboot violent, çà à pas l'air de chauffer, donc je vois pas d'où çà vient, si qqun a une idée?? Le reste de ma config est : Asus A7N8x deluxe, Xp 2200+, 512 DRR Samsung PC2700, pour info j'ai le dernier bios aussi bien pour ma Carte mère que pour ma FX 5950. HHHEEEEELLLLPPPPPPP MMeeeeee pplleeaasseeeee
  5. dsl d'être lourd mais je vois vraiment pas comment je peux faire une upgrade à partir de mon cd, j'ai win xp pro sp1, et je fais tjs les windows update. Je vais qt même pas réinstaller mon windows pour cte bétise. je crois que je vais laisser tomber... tant pis çà me gonfle trop,, c'est vraiment n'importe quoi ce truc. Merci quant même à toi.
  6. salut Buccaneer Je confirme que mon problème m'est spécifique car le .exe marche chez lez autres, en revanche je n'est pas la possibilité en faisant clic droit de voir installer, car je ne vois tout simplement pas le fichier "txp3setup.msi", je pense qu'il doit etre intégré au .exe. sinon j'ai regardé si je possédais bien les fichiers msi.dll et msiexec.exe, pour çà je les ais y'a pas de problème, j'ai même essayer de changer mon msi.dll par un autre mais rien n'y fait, c tjs pareil, y'a pas moyen d'installer tweakxp pro 3.0, car il trouve toujours pas le programme pour ouvrir lce satané fichier "txp3setup.msi" !!!! Pourquoi moi , Please Help me !!!
  7. salut tout le monde ! j'essaye d'installer Tweak xp Pro 3.0, part le setup (txp3setup.exe), mais à ce moment là j'ai une fenêtre Windows qui apparait et qui me dit que Windaube peut pas ouvrir le fichier "txp3setup.msi" et me propose soit de chercher le programme approprié pour l'ouvrir par le web (= çà marche jamais cte connerie), soit de choisir un programme dans une liste .... Si quelqu'un peut me dire quoi faire pour que je puisse installer ce tweaker merci d'avance, sur ce, @ Ciao @ +, vous restez trop devant vos Pcs ! Tchus!!
  8. Merci à vous pour vos réponses. J'ai bien sp1, et j'ai les dernières updates donc en théories je dois être à jour au niveau des pilotes usb. Je ne sais pas si ca va changer grand chose à mon problème mais j'ai désactiver la possibilité pour le systeme de mettre en veille mes controlleurs usb. Je verrais à l'usage, en tout cas une chose est sure c'est qu'ADSL autoconnect refuse de marcher correctement du fait de mes problèmes je pense, et que du coup je lutte ttoutes les 24h à cause de cette fameuse déconnection ; j'en suis au point d'etre obligé de brancher et rebrancher mon modem violemment pour qu'il se redétecte et relancer une connection car autrement il ne veut plus ni se déconnecter ni se reconnecter, le tout bien sùr avec des bons ptits coup de ctrl alt suppr. Enfin bon je vous remercie encore pour vos réponses et je vous dis @ ciao @ +
  9. Salut à tous !!! On va etre rapide, depuis que j'ai cette carte mère, j'ai des petits soucis, qui à force commence à peser gros, ca commence à m'enerver !!! En fait je voudrais savoir si d'autres personnes auraient eu ce probleme, le mien étant un probleme avec les liaisons usb pou mon modem(sagem fast 1000), en effet, quasiment à chaque démarrage je suis obligé de refaire detecter mon foutu modem, car il ne le retrouve pas completement et du coup ca fait foirer la connection internet. A noter que je possede les derniers drivers Nforce, les derniers drivers pour le modem (qui sont sacrément mal fichus: ils me créént des connexions ATM Elan machin chose qui serve à je ne sais pas quoi et qu'on ne peut supprimer). Autre désagrément avec cette carte mère, elle à un gros probleme avec les partitions windows venant des autres machines, elle plante lamentablement à chaque fois, j'ai d'ailleur étais obligé de mformater moi même mon ancienne partition (venant d'une msi kt4v) pour pouvoir faire marcher ma nouvelle configue. Mis à part çà, d'autres petits problemes m'étaient arriver mais ils ceux sont arranger tout seul comme par enchantement (ct le cas de ma sonde de température). Pour terminer, je dois dire que cette carte mère à un sacré caractère, je me demande si elle ne serait pas envouté par le malin aller je vous remercie d'avance pour vos réponses ciao !!
×
×
  • Créer...