Aller au contenu

Styledown

Membres
  • Compteur de contenus

    145
  • Inscription

  • Dernière visite

À propos de Styledown

  • Date de naissance 23/05/1984

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Styledown's Achievements

Power Member

Power Member (5/12)

0

Réputation sur la communauté

  1. Bonjour à tous, Je suis en phase de recherche afin de changer de carte graphique. Actuellement possesseur d'une Sapphire HD3870 je pense que je suis arrivé à ses limites en terme de performances pour les jeux actuels. Je suis donc à la recherche d'une nouvelle carte graphique, mais j'ai un problème, la place ! J'ai un HTPC et la place disponible est limité. Mon HD 3870 fait 24cm et des poussières d'un bout à l'autre de la carte, et cela rentre pile ! 1 cm de plus ne passerai pas ! Je pensais m'orienter vers une hd5850. J'ai ai trouvé une de marque XFX d'occasion, malheureusement le propriétaire m'annonce une taille de 25.5 cm, donc impossible de la faire rentrer ! j'ai chercher des informations sur la taille des cartes sur le net, mais entre les toutes données dispo je ne sais pas quoi penser (pour exemple sur le site XFX la HD 5850 est donné pour 24.1cm, ce qui n'est apparemment pas la réalité...) :chpas: Je cherche un retour d'expérience, des conseils ou des orientations sur des cartes graphiques actuelles vers laquelle je pourrais faire mon choix ! Bien sur le must serait que me faire un retour avec les dimensions de vos cartes ! Merci d'avance pour votre aide ! A bientôt Matthieu
  2. Bonsoir, ca me le fait a chaque fichie que je télécharge, ca peut etre n'importe quoi, je ne peux pas faire directement ouvrir, je suis obligé de ferme la fenetre de téléchargement et d'aller chercher le fichier a l'endroit ou il a été enregistrer. Certe ca ne parai pas important, mais c'est assez agacant ...
  3. Salut desolé pour la reponse un peu tardive... Et bien j'ai suivi cette procedure (enfin pas encore hijackthis), masi mon systeme est regulierement nettoyé, et je pense assez protégé, j'utilise un antivirus mise a jour trés souvent, kerio lui aussi a jour, et je nettoye de temps en temps avec ad aware les machin qui peuvent trainé. mais g tout de meme suivi cette procédure de nettoyage. ca ma fait de la place et virer deux, trois truc qui trainai cependant toujours ce petit probleme d'acces ... curieux...
  4. Bonjour, J'ai un petit probleme d'acces : Lorsque je télécharge quelque chose un fichier par exemple, et que je fais ouvrir une fois le fichier téléchargé, il me fait une erreur : "windows ne parvien pas a acceder au peripherique au chemin d'acces ou au fichier spécifié. vous ne disposer peut etre pas des autorisations appropriés pour avoir accés à l'élément." voila est ce que quelqu'un a une idée a mon probleme ?, Merci d'avance
  5. Non ca ne marche toujours pas... obligé d'arreter mon pc d'allumé l'otre et de rallumé mon pc pour que le reseau marche ....
  6. Non c'est tout. Rien ne marche si le pc hote est allumé avant, le partage de fichier et le partage de connexion ne fonctionnent pas. Je suis alors obligé d'eteindre le pc hote d'allumé le pc client et de rallumé le mien ensuite. Je vais quand meme essayer ce que tu ma donné ( ce soir parce que la.. le travail m'appelle ... ) Merci
  7. UP !! Personne n'a une idée ? moi je me
  8. Bonjour, J''ai trouver ce qui ne va pas. En fait il faut que le PC hote soit allumé avant l'autre pc, si l'autre pc est allumé avant il faut eteindre le pc hote et le rallumé pour que le reseau marche. Comment faire pour ne pas etre obligé d'eteindre le pc hote pour que le reseau fonctionne, et pourquoi est ce que ca fait ca ? Merci d'avance Matt
  9. Bon voila, Hier ca a marché ce matin je demarre les pc plus rien ne marche .... avec un peu de chance le reseau se mettra en marche en fin d'apres midi .... Personne n'a une idée ???
  10. merci , j'ai dejà suivi ce tuto ... Depuis 3h ma connexion reseau et mon partage internet remarche, et cela sans avoir rien fait en clair le reseau a mis presque 5h a se mettre en route... mais je c que demain matin ca remarchera plus encore une fois ... j'ai encore cherché tout l'aprem de quoi ca pouvai venir mais j'arrive pas a trouver.... Merci quand meme
  11. Bonjour, Avant tout ma configuration PC 1 : XP SP2, pc cillin internet security 12 (juste antivirus pas de firewall), kerio personnal...( passerelle activé, reseau bien detecté), firewall windows desactivé, adsl 512 partagé PC 2 : XP sans antivirus sans firewall ( j'ai tout enlevé) voici mon soucis, Je suis en reseau avec un autre PC, mais la connexion reseau et la partage de connexion sont aléatoire, un coup ca va marché et le lendemain ca va plus marcher. Aprés avoir essayer en vain de trouver la source du probleme, la connexion va se mettre a remarcher au bout de quelque heure sans comprendre vraiment pourquoi. J'ai tout essayé, enlever kerio ( pourtant bien configuré), virer mon antivirus, le firewall de windows desactivé activé avec des exceptions. Démarrer l'assistant de configuration réseaux, configurer manuellement ma connexion selon un tuto. Bref je c plus koi faire, je comprend pas. Seul un détail reste que je n'arrive pas a comprendre, lors de la configuration du reseau par windows, sur le pc Hote ( celui ki partage sa connection) il se met tout seul sur "cette ordinateur se connecte a internet via une passerelle ou via un autre oridnateur de mon reseau" et inversement le pc client lui se met sur "cette oridnateur se connecte directement a internet..." alors que ca devrai etre l'inverse, et meme en les configurant a l'inverse cete option reste coché automatiquement... comprend vraiment pas pourquoi. En tout vas mon réseau n'en fait qu'a sa tete et si quelqu'un a une solution merci a lui Merci d'avance
  12. pkoi a court terme je compte bien utiliser mon PC a long terme masi avec windows millenium c'est pas trop ce que j'attendait ...
  13. non masi je l'ai echangé contre une autre qui mlarche sur un autre pc et ca ne change rien ....
  14. Bonjour a tous !!! Voila alors mon histoire avait commencer dans hardware avec un pc qui ne demarrait pas et maintenant qu'il demarre j'ai a nouveau un probleme .. Impossible d'installer windows XP... La config : 3000+, CM Gigabyte Ga7n400 pro, 2 X 512 Ram samsung, DD 160 Go Sata, CG Ati radeon 9800 XT. Le disque est donc vierge lorsque l'on lance l'installation de windows on fait F6 on installe avec la disquette le DD sata qui est ensuite bien reconnu on crée la partition tout se passe correctement ensuite il le formate en NTFS, et puis il copie les fichier d'installation. jusque la pas de probleme Ensuite il redemarre pour faire l'installation et c la que ca deconne, on a eu le droit a plein d'erreur possible dés que l'ecran se met sur l'installation, on a des ecrans bleu, erreur d'un fichier LLass.exe (quelque chose comme ca ) ca change meme tout le temps .... et meme les ecran bleu ne marque jamais la meme chose, un coup il parle de disque dur un coup il parle de numero - 00X00000005 ou 000BD0000008 enfin je les conné pas par coeur mais plein de truc come ca bref impossible de lancer cette installation de windows XP ... Par contre, 'javasi un vieux CD de windows Millenium .... (oui je c pas de commentaire...) et la l'installation s'est fait sans probleme, tout marche aller y comprendre quelque chose vous ... quelqu'un a t'il une solution a mon probleme ou mon cas est definitivement desesperé .... Merci a tous d'avance bon dimanche a tous ...
×
×
  • Créer...