Aller au contenu

valko

Membres
  • Compteur de contenus

    270
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de valko

  • Rang
    Mega Power Member
  • Date de naissance 20/03/1964

Profile Information

  • Sexe
    Male
  • Localisation
    Bruxelles
  • Intérêts
    Terrariophilie
    Aquariophilie
    Informatique
    Sports
    Lecture
    Cinéma
    DVD

Autres informations

  • Votre config
    * Mac (21.5-inch, Late 2009)
    * 3,06 GHz Intel Core 2 Duo
    * 8 Go 1067 MHz DDR3
    * ATI Radeon HD 4670 256 Mo
  • Mes langues
    Français, Italien
  1. Hello les amis ; Voilà, petite question quelle est bête mais je n'arrive pas à exporter en fichier html les favoris d'Opera 27 (0.1689.76). Je ne trouve nulle part cette fonction et comme j'utilise Google Chrome et bien il me donne juste comme possibilité d'importer depuis Safari et Firefox. Quelqu'un pour m'aider ? Merci bien.. PS : Je suis Mac Yosemite..
  2. Bonjour ; Voilà, j'ai un nouveau ordi (HP) et je suis sous Windows 8 (64), j'avais dessus pré-installé le Norton IS que j'ai désinstallé et testé 2 solutions "Internet security" (Eset & G-Data) et lors de test du pare-feu via le site "grc", j'ai toujours plusieurs ports visibles (que je n'ai jamais eu sous XP). Je précise qu'avec Norton IS je les avais aussi marqué comme non masqués. Y a t'il un moyen de les rendre invisible soit automatiquement soit manuellement et/ou est ce nécessaire ? Voici les ports rester ouverts d'après le site "GRC" : 23 - 25 - 80 - 135 - 137 - 138 - 139 - 443 - 445 - 992 Merci à vous tous et toutes..
  3. valko

    KIS 2009

    Salut ; Tu en es content du KIS 2009 car moi j'hésite entre Kaspersky et Bitdefender J'ai pour le moment Bitdefender 2008 mais j'ai quelques messages d'erreur au lancement du pc (fichier exe du programme) et puis KIS reste aussi un gage de sécurité non Alors pour vous votre coeur balancerais vers...
  4. Bonjour ; Je possède l'outil de protection BitDefender Internet Security 2008 et j'ai depuis pas mal de temps quand j'ouvre le programme une erreur de type "erreur de script" (voir photo) et cela commence sérieusement à m'agacer vu le prix du logiciel, je trouve que ce genre de soucis ne devrais pas être. Quelqu'un a-t'il (eu) le même problème ou pourrais m'aider ? Merci à vous. Cordialement.
  5. A la limite pour passer à BitDefender j'aurais compris mais pour Avast (qui est pas mauvais) mais sans doute gratuit
  6. valko

    Nouveau matériel détecté...

    Ce qui est marrant c'est qu'il ne me le fais que quand mon gsm est allumé et que je lance Pc Suite sinon pas. Quand j'arrive à lancer un ajout de matériel il me le trouve mais me dis que le WPD n'as pu s'installer Bon là j'ai écris à Nokia mais me répondrons t'il un jour..... Merci.
  7. Bonjour tout le monde ; Je voudrais savoir comment résoudre un petit souci, à savoir que depuis que j'ai le N95 tout est installé correctement mais il me note toujours "Nouveau matériel détecté" "Nokia Windows Portable Device Driver" puis me note le nom du gsm mais rien n'est installé et cela clignote donc sans arrêt en bas à droite du Pc et c'est énervant ! :P Donc j'ai créer la valeur dans la bdr et j'ai plus les messages mais l'icône elle est toujours là et donc je ne peux double-cliquer sur ajout de matériel sans avoir le message d'erreur ci -dessous : On ne peux arrêter ce processus naturellement Je dois faire quelque chose de spéciale pour résoudre cela, ou trouver ces drivers ? Merci à tous pour votre aide.
  8. valko

    Problème Office 2007

    Salut ; J'ai désinstallé l'office car je l'avais installé par dessus le 2003 mais après réinstallation j'ai toujours le même soucis Que faire Merci à vous.
  9. valko

    Problème Office 2007

    Salut tout le monde ; J'ai un petit souci (pas trop grave) mais embêtant tout de même Après quelques utilisation de mon office Pro il me refais chaque fois une configuration (voir photo) et puis fonctionne tout à fais parfaitement hors que j'ai tout correctement installé Quelqu'un a-t'il une idée de quoi cela pourrais venir Merci à vous.
  10. Oui je connaissais le manipulation control userpasswords2 mais cela me creer un autre compte administrateur mais rien d'autre En fait j'avais lu quelque part que l'on pouvais rajouter des valeurs dans la base de registre pour éviter cela mais je sais plus lesquels
  11. Salut tout le monde ; Je voulais savoir si il existais un programme tel que Tweak XP pour XP PRO qui empêche la demande de mot de passe au démarage et tout les autres petits réglages ? En fait je voudrais savoir comment empêcher la demande de mot de passe au démarrage du XP Pro pour qu'il s'allume de suite en fait ? Via la base de registre il y a pas des commandes à rajouter ? Meci à vous.
  12. Bonjour ; J'ai un pc portable de la marque Acer (Aspire 5610) et je suis désepérement à la recherche des drivers et firmware du lecteur/graveur mais malheureusement je ne les trouvent nulle part. Pourriez-vous m'aidez à ce sujet ? Voiçi le modèle du graveur : HL-DT-ST DVDRAM GSA-4082N Je vous remercie d'avance pour votre aide. Bien à vous. Valko.
  13. J'ai la version 1.5.0_06-B05 Pour donner un exemple j'ai du insérer moi-même les balises
  14. Bonjour ; J'ai un petit souci Lorsque je suis sur un forum ou consultation d'une page web via IE6 je n'arrive plus à insérer des Smilies ou tout simplement tout liens qui utilise le Javascript ne fonctionne plus , je n'ai pourtant rien touché à ma configuration ? Je peux remettre cela comment ? P.S : Sous Firefox cela fonctionne Merci à vous tous. Firewall & Antivirus : KIS 6
  15. Bonsoir ; J'ai un gros souci J'ai essayé par malheur le norton av 2006 et je l'ai désinstallé et depuis...plus moyen de télécharger mes mails de + de 1mo J'ai vérifié mes paramètres qui sont ok, j'ai même installer un autre lecteur de mail (The bat!) et j'ai comme temps de téléchargement 316.12.03heures pour un fichier de 3mo et je suis avec câble sur le net Alors Norton a-t'il déreglé un paramètres quelque part dans XP Comment puis-je remedier à cela Merci à vous pour votre aide.
×
×
  • Créer...