Aller au contenu

bebert

Membres
  • Compteur de contenus

    230
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de bebert

  • Rang
    Mega Power Member
  1. ca l'etait. je vais tout desinstaller et reinstaller ..et je verrais!!
  2. slt voila mon souci j'utilise maxthon comme navigateur et quand je telecharge certains fichiers qui sont cences etre en .zip , ceux ci arrivent sur le bureau en .php.!! pourtant dans les outils de telechargement tous les reglages sont conformes!! par contre quand je change de navigateur par exemple chrome là c'est bon!! quelle est la solution d'avance merci
  3. toujours rien!!! quand meme etonnant que ce type de logiciel n'existe pas ....
  4. du grand n'importe quoi!! je veux simplement savoir ou la personne habite et rien d'autre pour savoir si c'est mon asso qui la prend ou une autre!! cessez donc de voir le mal partout!! faut revenir un peu a la relaité dans la vie il n'y a pas que les adresses mail!!!
  5. Simplement l'adresse d'un particulier. je fais partie d'une association et, avec une autre association, nous nous sommes partagé un grand secteur. C'est donc pour connaitre la localisation de l'adresse que va nous donner la personne.
  6. Salut, Je recherche un logiciel de bureau sans accès Internet pour installer sur mon PC portable. C'est juste pour localiser une adresse lors d'un traitement de dossier. D'avance merci.
  7. ayant le meme souci et meme apres avoir fait cela c'est toujours pareil!!
  8. bebert

    AppCrash avec Money 98

    pour info j'ai desinstallé maney avec revo.... et c'est toujours pareil!! ca sent la reinstalation de win7!!!etant donné qu'il n' ya pas de vrais solutions efficaces!!
  9. bebert

    AppCrash avec Money 98

    bonjour voici le message que j'ai depuis quelques jours!!quand je veux utiliser money 98 sous seven. ignature du problème : Nom d’événement de problème: APPCRASH Nom de l’application: msmoney.exe Version de l’application: 6.0.6.1007 Horodatage de l’application: 3439f63b Nom du module par défaut: D3D10Warp.dll Version du module par défaut: 6.1.7601.17514 Horodateur du module par défaut: 4ce7b7af Code de l’exception: c00002b4 Décalage de l’exception: 0007b1f7 Version du système: 6.1.7601.2.1.0.768.3 Identificateur de paramètres régionaux: 1036 Information supplémentaire n° 1: 1b1d Information supplémentaire n° 2: 1b1d260fc6e34eb1b4678f624c39ec31 Information supplémentaire n° 3: c2a8 Information supplémentaire n° 4: c2a818e1b6857311663887875ba698c8 Lire notre déclaration de confidentialité en ligne : http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x040c Si la déclaration de confidentialité en ligne n’est pas disponible, lisez la version hors connexion : C:\Windows\system32\fr-FR\erofflps.txt pour info j'ai installé le meme money sur mon portable avec seven et ca marche!! d'avance merci!! car ca commence a me les briser menu!! j'ai regardé les commentaires sur gogole et rien n'est efficace!!
  10. J'en ai discuté avec un tech, cela pourrait venir de l'alimentation… qui est neuve, à peine 3 mois ! Ce qui est bizarre, c'est que cela ne touche pas les autres DD qui sont dans le PC ! Qu'en pensez-vous ?
  11. bonjour voila plusieurs jours que je bataille avec mon pc. historique: j'avais une cm asus m2n-e-sli qui avais 3 condos hs. je les remplace et celle ci marche depuis avril. j'installe win7 et tout roule. il y a quelques jours;un matin; à l'aube naissante;au demarrage du pc...ouverture de win7 qui commence..puis a un moment un message comme quoi il recheerche des fichiers..quelques secondes puis ecran noir avec un tiret blanc (le fameux) en haut a gauche!! apres plusieurs tentatives de redemmarage ..toujours meme pb. ayant deja eu ce pb sur un autre pc; je change le dd. j'en met un autre et commence l'installation de win7....et au bout d'une bonne demi heure...plantage!!il se coupe et repart!!..mais sans aller plus en avant!! suspectant mon c d de win7; j'arrete la manip et je veux tester mon dd sous win avec un autre pc!! rien nada il vois le dd dans la gestion des dd mais pas plus!! ayant dans mon entourage quelqu'un qui a linux; il reussit a me recuperer quelques fichiers importants. ensuite j'essaye d'installer sur un autre dd (10g) et l'instalation se fait ( un peu longue!!) pas de soucis...il fonctionne mais au bout de 3 utilisations..meme souci le retour du tiret blanc!! le "bebert" est tetu et remet le cd d'instalation et là miracle ca marche.....avec xp!! donc je l'ote et là a nouveau le retour du tiret!! je remet le cd et là ok ca parche. je suis allé dans les reglages de boot dans le bios ; pour le faire demarrer sur le dd ..mais toujours meme soucis. apres avoir testé ces 2 dd; ils sembleraient qu'ils soient hs. donc ce matin j'ai mis un nouveau dd (80g) et tout demarre bien..sauf que je trouve que c'est tres long...en plus j'ai un message qui me dis qu'il ne trouve pas les pilotes du lecteur de dvd qui mouline depuis 1h!! donc j'ai tout arreté avant de flinguer un autre dd; que je viens de tester et qui lui est reconnu. question: est ce que c'est ma carte mere qui est en train de mourrir et qui me fout la gargouille!! d'avance merci
  12. desole rien ne marche comme decris plus haut ca me dis quand je tape dans cmd;D:bootsec....que le chemin ou le fichier est inexsistant!! de plus j'ai modifié dans le bios pour qe ca demarre sur le cd!! peanut's!! est ce le fait que mon win soit sur 3 cd!!! de sauvegarde!!
  13. slt j'ai un pc portable acer extenza 5635z avec window7. j'ai voulu repartionner avec paragon. depuis quand j'allume le pc voici le message que j'ai:en haut de l'ecran Drive 0: primary01 win vista 2000 ntfs syst en bas de l'ecran: insert start up disk in floppy drive and press f2 to run set up. si je fais enter celui ci demarragenormalement donc ma question, est comment supprimer ce message? faut 'il que j'inserre le cd de win7 que j'ai gravé avec le pc? merci
×
×
  • Créer...