Aller au contenu

damdemars

Membres
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de damdemars

  • Rang
    Member
  1. bonjour, J'ai window media player qui a beugé, il ne marche plus. j'arrive pas a le desintaller, j'ai les mises a jour de la version 10 et ca marche pas. j'aimerai le supprimer puis le reinstaller pour voir. Quelqu'un sait comment le suppriumer des programmes? merci d'avance
  2. bonjour, je viens de recevir la freebox hd quelqu'un peut m'aider pour modifier le pare feu merci d'avance
  3. bonjour, Je suis abonné a neuf tel et jusqu'a present je me connectais grace au port ethernet. Comme j'ai un reseau sans fil a la maison, j'ai achete une carte wifi pour mon modem mais ce n'est pas la carte que le9 fourni quand on s'abonne... Probleme, je n'arrive pas a obtenir la connection, je suppose qu'il faut je configure mon reseau.... Si quelqu'un peu m'aider merci d'avance. damdemars
  4. merci bcq pour tes conseils je te tiens au courant
  5. Bonjour, j'ai un gros souci avec mon pc. Ce matin lors du demarrage du pc, spy bot et ad watch mon affiché des blocages que je n'avais vu et par feignantise, je n'ai pas lu etfait unpeu n'importe quoi. Le probleme c'est que je n'arrive pas a restaurer car on me dit "aucun programme n'est associé à ce ficheir pour executer cette action." (c\indow\syst32\restore\rstrui.exe). et tous mes autres programmes n'ont plus leur icone, ils ont l'icone que window affiche quand il sais pas avec quoi ouvrir un fichier. Deplus, je pensais quand desintallant spybot et ad aware tout rentrerai dans lo'odre. J'ai reussi a supprimer spybot mais pas adwatch et adaware pro c'est la misere... si quelqu'un peut maider.... Merci d'avance.
  6. bonjour, je viens d'acheter une carte pinnacle pctv stereo et comme j'ai le pack xp sp2, sa ne fonctionne pas, est ce que quelqu'un aurait la solution avec mon probleme de driver? avec le pack sp1 sur l'ordi a un collegue sa marche tres bien! merci d'avance.
  7. bonjour, est ce que quelqu'un peut m'aider? je ne sais pas comment, mais un icone bien utile de ma barre de lancement rapide a disparu et je ne sais pas comment le remettre. il s'agit de l'icone du bureau permettant de baisser en un seul clic toutes le fenetres ouvertes pour revenir sur le bureau. quelqu'un sait t'il comment le recreer? merci d'avance.
  8. merci gen je ne les ai pas lever c'est trois la
  9. dans msconfig je ne les trouve pas sous l'onglet demarrage.... je stoppé les processus aussi j'ai redémarré zone alarm et vsmon a ainsi baissé maintenant il est à 10MO il me semble que la machine tourne mieux, peut etre dois je changer de firewall
  10. wisptis.exe explorer et iexplorer msnmgr taskmgr avgnt ponit32 nvsvc32 dkservice avwupsrv avguard alg.exe spoolsv svchost (4 fois, j'ai un réseau local) isass services winlogon csrss smss quickdfcf dslmon acrotray rundll32 rambxpfr rundll32 zlclient system processus inactif
  11. je suis entrain de chercher sur le net ce qu'est vsmon et certains disent que ca vient de zone alarm or j'ai installé za il n'y a pas tres longtemps à la place de norton parce que ce dernier est tres lourd...alors je sais pas merci en tout cas pour votre aide
  12. certains de ces process me sont inconnu comme vsmon.exe qui est le plus lourd apres emule
  13. voic les astuces: - large system cache - optimisation de la memoire - desktop process - clé por lever les dll - nettoyage swap avant extintion de l'ord
×
×
  • Créer...