Aller au contenu

Lord Maximus

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Lord Maximus

  • Rang
    Junior Member
  1. Salut, j'ai un problème avec ma souris, lorsqu'elle est mode sélection par pointage, à peine je mets le curseur sur un fichier il est sélectionné alors que normalement ça mets environ 1 seconde. J'ai regardé dans le panneau de config, mais rien ne correspond à cette valeur. J'ai aussi regardé dans la base de registre en la comparant avec celle de mon portable mais les valeurs de souris sont identiques. Quelqu'un pourrait me donner la solution ? Merci d'avance. Pour info : j'ai XP pro SP2.
  2. Salut à tous, J'ai recemment acquis un tph portable avec port IR, disposant de l'infra-rouge sur ma carte mère, il me manque juste le cable qui se connecte sur la carte mère et qui a les LEDs IR. Manque de pot, y'en avait pas livré avec la carte mère, si qqun pouvait m'indiquer un site où quoi que ce soit où trouver ce genre de cable ça serait cool. Merci d'avance, @+
  3. Salut, je cherche comment installer gpedit.msc, en particulier les lignes de commandes qui permettent de référencer les fichiers associés à gpedit.msc. J'avais bien trouver dans les forums zebulon, mais le liens qui faisait l'affaire est mort. Sinon, est-ce que l'install se trouve sur le cd d'XP Pro ? Merci d'avance à tous, @+ Maximus
  4. Merci à tous pour votre aide.
  5. Regarde les réglages de ton firewall, car en général si il est activé, il bloque l'accès à XP par des PC fonctionant avec 98. Sinon vérifie que tu as bien le même nom de groupe de travail sur les deux PC, si les adresses IP sont proches ( ex. : 192.100.150.20 & 192.100.150.21 ), enfin que ton masque de sous réseau est identique sur les deux machines ( ex. : 255.255.255.0 ).
  6. Salut, je cherche comment créer un site web sur un réseau local avec des ordi fonctionnant sur XP. J'avais trouvé pour W98 mais les composants requis semble ne pas exister sur XP.
×
×
  • Créer...