Aller au contenu

lecede

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de lecede

  • Date de naissance 10/07/1958

Contact Methods

  • Website URL
    http://users.skynet.be/claude.massart/
  • ICQ
    0

Profile Information

  • Localisation
    bruxelles
  • Intérêts
    photos , VTT

lecede's Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. lecede

    la blague du montage

    Qui a t'il sur le DD ==> windows installé pour un proc intel est incompatible avec un proc AMD et même certains chipset empêchent tout démarrage du PC (et inversement ! ) ==> aucun boot !! rien. Pour le problème de la CG : lorsque le pc démarre enfin, va dans le bios et désactive la CG intégrée Bien à vous lecede
  2. Avec certaines cartes geforce et certaines TV, il y a quelques soucis. Essaye avec le petit programe TVTOOL http://tvtool.info/index_e.htm
  3. lecede

    GROS SOUCI

    Si tu as 2 barrettes de RAM, enlève en une , puis l'autre pour voir ce qui ce passe. As-tu vérifié le ventillo du processeur?
  4. la CM est une asus P4GE-VM , le chips graphique integré est un intel82845g Le pilote est le dernier de chez intel ( pour Xp). Pour precision, je dois dire qu'elle a deja fonctionné correctement, mais qu'à chaque changement de config. (par ex. après ajout d'une carte SCSI) le problème revient. Ensuite je dois déinstal. puis réinstal. 10X -20X le pilote jusqu'a sont bon vouloir. Lors de l'instal. en cas d'erreur il indique "impossible de demarrer le periferique (code 10 )
  5. Avec ma CM asus P4GE ,le chips graphique intégrer Intel refuse de démarrer (code erreur 10 lors de l'installation du pilote sous XP). J'ai vérifié dans le bios , réinstallé tous les pilotes de la CM et rien ni fait !!!
×
×
  • Créer...