Aller au contenu

rafke

Membres
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de rafke

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. Bonjour, je me retrouve face a un probleme de dont je n'ai pas la reponse: je me trouve en ce moment en asie, j'ai une connection relativement bonne en wifi a peu pres partout ou je me connecte, mais par contre, il y a un seul site sur lequel je nai pas acces, c'est le site de la poste (www.laposte.net) bon me direz vous, dan l'absolu ce n'est pas grave, mais comme je dispose de ma principale boite mail par ce biais, c'est assez genant. dans les cybers du coin le site est operationnel, mais ni mozilla, ni explorer ne me permettent sur mon ordi d'y acceder. sachant que j'ai nettoye mes cookies, vire de la base de registre tout ce qui ressemblait a quelque chose nomme la poste, d'ou peut venir le probleme?? merci d'avance rafke
  2. re tlm, après quelques heures de congitation, j'ai deja réussi à faire reconnaitre les ports USB. maintenant me reste à faire de même pour l'ethernet. a+
  3. la bécane est un HP pavillon a6117, dont les references techniques se trouvent à cette adresse: http://h10010.www1.hp.com/wwpc/fr/fr/ho/WF...=reg_R1002_FRFR le comique de l'histoire est qu'il est apparement impossible de pomper les drivers sur leur site. quand on a le service technique au bout du fil, ils proposent de se connecter à une adresse (www.best2serve.com) ou là il est possible de prendre certains pilotes, moyenant un montant de 38€ et des bananes... un comble quand on vient d'acheter un ordi et qu'il est encore sous garantie. a+
  4. hé hé si c'etait si simple, ce ne serait que du bonheur... seulement voila, la bécane a ete achetee avec vista integré, nous n'avons pas recu de cd d'install avec, si pour les pilotes, ni pour vista, ni pour rien d'autre. apparement tout etait inclu sur le HD, mais comme le graveur n'etait pas reconnu, impossible de faire une copie du disque. pour le sp2, il me semble que la version d'xp home est deja equipee de ce pack, donc j'en reviens au point de depart, c la memerde.... mci ceci dit pour vos rapides reponses. a+++
  5. salut, j'ai un souci de taille: suite a des miseres avec vista, j'ai formaté pour reinstaller un XP. le bleme est que depuis, aucun port usb n'est reconnu. j'ai beau chercher sur le site d'intel, apparement aucun pilote ne permet cette reconnaissance. je ne vois plus d'autre soluce que de poster ici. toute aide est la bienvenue. merci d'avance rafke
  6. merci pour ta réponse, meme si ce n'est pas vraiment celle à laquelle je me serais attendue... nous avions pris la précaution au départ de ne pas faire transiter les mails via outlook (je sais, yen a encore qui utilisent ce systeme archaique..) en pensant que c'etait un solution fiable... apparement on s'est royalement plantés... mais bon, etant néophytes das ce domaine, nous ne savions pas qu'il etait possible de faire un backup serieux (mais payant) de ces mails.. néanmoins, il me parait hallucinant que notre hebergeur ne soit pas mis en cause, etant donné qu'il se doit de proposer un service minimum qui n'est pas sensé merder... soit... a+
  7. bonjour tlm, je vous explique mon cas: nous avons fait creer un site web de vente en ligne par une boite il y a de cela quelques mois. jusqu'il ya peu, tout se passait tres bien. nous recupérions nos mails via l'hebergeur du site. seulement voila, il y a une semaine, le serveur de cet hebergeur a planté, et tous nos mails on disparu. on a contacté la boite qui a créé le site, qui lui meme a prévenu l'hebergeur. depuis ce jour, plus de nouvelles. comme la majeure partie des mails que nous avions conservé sur le serveur etaient d'ordre professionnel, avec adresse des clients et fournisseurs, commandes en cours et autres choses +/- importantes, je voulais savoir si nous avions droit à un recours juridique, voire des dedommagements. si c'est le cas, aupres de qui faut il se renseigner et surtout vers qui faut il prendre contact afin de se retourner. ya til un site qui ferait référence dans ce genre de probleme? pour ma part, j'ai écumé les moteurs de recherche mais je n'ai pas trouvé à ce jour des informations relatives à ce genre de misere merci d'avance pour vos réponses. rafke
  8. rafke

    reboot impossible

    bonjour, avant toute chose, je ne sais si mon post se trouve au bon endroit, merci de rectifier le tir en cas d'erreur de ma part. voici mon probleme: cet aprem, j'ai eu la subite idee d'installer Linux Mandrake en 2ieme OS sur mon HD, et j'ai procédé comme suit: j'ai tout d'abord installé partion magic, et créé une partition de 20Go sur le C: une option du logiciel permettant de faire reconnaitre un second OS, j'ai suivi la procedure indiquee par partion magic. j'ai relancé le pc en mettant le cd rom d'install de Linux. l'install se deroule apparement bien, jusqu'au moment de rebooter. à la place de me permettre de choisir l'OS (enfin c'est ce que je m'étais dit d'apres le peu de connaissances que j'ai), il me sort un message d'erreur m'indiquant ceci: "erreur de systeme d'exploitation" seulement voila, depuis je n'ai plus acces à rien en dehors de cet ecran, ni à Linux, ni à l'OS que j'utilisais jusqu'a présent. alors que faire ne fut ce que pour recuperer mes anciennes données, car je me vois mal me lancer dans l'aventure Linux tout de suite, mes besoins actuels necessitent encore l'utilisation de krosoft quelques temps. merci d'avance pour votre aide a plus rafke
  9. rafke

    reboot impossible

    bonjour, avant toute chose, je ne sais si mon post se trouve au bon endroit, merci de rectifier le tir en cas d'erreur de ma part. voici mon probleme: cet aprem, j'ai eu la subite idee d'installer Linux Mandrake en 2ieme OS sur mon HD, et j'ai procédé comme suit: j'ai tout d'abord installé partion magic, et créé une partition de 20Go sur le C: une option du logiciel permettant de faire reconnaitre un second OS, j'ai suivi la procedure indiquee par partion magic. j'ai relancé le pc en mettant le cd rom d'install de Linux. l'install se deroule apparement bien, jusqu'au moment de rebooter. à la place de me permettre de choisir l'OS (enfin c'est ce que je m'étais dit d'apres le peu de connaissances que j'ai), il me sort un message d'erreur m'indiquant ceci: "erreur de systeme d'exploitation" seulement voila, depuis je n'ai plus acces à rien en dehors de cet ecran, ni à Linux, ni à l'OS que j'utilisais jusqu'a présent. alors que faire ne fut ce que pour recuperer mes anciennes données, car je me vois mal me lancer dans l'aventure Linux tout de suite, mes besoins actuels necessitent encore l'utilisation de krosoft quelques temps. merci d'avance pour votre aide a plus rafke
  10. rafke

    ecran noir...

    Merci Angelique, mais comme nous avons ete exaspérés par ce bleme, nous avons apporté le matos direct en reparation. d'apres le gars qui a receptionné le portable, il y aurait un conflit materiel car malgré ttes les manip faites, l'ecran s'evertue à rester tt noir.... quand je pense que j'ai acheté cet engin à Andorre, c pas demain la veille que je vais aller le rapporter en reparation la bas.... bref, on a fait la danse de la pluie et invoqué ttes les divinités connues en esperant que la bécane ne soit pas bonne à jetter ni que la facture soit trop elevee merci tt de meme pour tes renseignements a bientot Rafke
  11. rafke

    ecran noir...

    un ptit up du post, j'ai pas envie de confier le portable à une boite informatique qui me demandera 500€ et me dira ensuite, on a rien pu faire, on a du formater...ca je peux tres bien faire moi meme si ya une personne ki peut nous aider, ce serait vraiment sympa merci encore Rafke
  12. rafke

    ecran noir...

    Merci Mofo pour ta réponse. en fait, le mode sans echec pourrait etre effectif qu'a partir du moment ou l'ecran afficherait klke chose au depart, ce qui n'est pas le cas... quant au fait de faire passer lez HD en slave et le faire lire par un autre PC, je connais la procédure en ce qui concerne les PC de bureau, mais cela marche t il aussi avec les ordis portable? honnetement je n'en sais rien. on dispose du CD install de krosoft XP, mais a vrai dire je n'ai pas enkor osé la manip vu que moi meme j'ai peur de perdre les données. merci enkor a+++ Rafke
  13. rafke

    ecran noir...

    slt tlm, ce matin on a effectué une restauration systeme sur le labtop de ma femme. suite à ca, elle a malencontreusement eteint son pc durant l'operation et depuis, à chaque fois qu'elle tente de le rebooter, ya absolument rien qui apparait au niveau de l'ecran... comme ce labtop est à usage professionnel, on flippe pas mal à l'idee de perdre les données stockées sur le HD. ya t il une parade à cela? merci d'avance pour vos réponses a+ rafke
  14. rafke

    lecteur CD non reconnu...

    bonjour, j'ai effectué un demenagement il y a peu. je sors ma becane de ma voiture, je veux la brancher, plus rien ne fonctionne. enfin quand je j'obtiens mon ecran principal, jvais ds le poste de travail et là, horreur, plus de lecteur CD. jme dis c'est un probleme de cablage entre la carte mere, je change celui ci. rien n'y fait. jvais ds le bios, il n'est pas reconnu. je commence à deprimer grave là, car j'ai l'impression d'avoir épuisé ttes les possibilités. klk1 aurait il une idée d'ou pourrait venir le bleme? merci d'avance rafke
  15. rafke

    mini cruzer sandisk 256Mo

    slt tlm, dslé mais je n'ai plus eu l'occasion de me connecter depuis klkes jours.. je tenais a vus dire merci pour vos reponses. a bientot rafke
×
×
  • Créer...