Aller au contenu

taze2t

Membres
  • Compteur de contenus

    35
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de taze2t

  • Rang
    Member
  1. taze2t

    TouchPad Asus

    Bonsoir à tous Je viens de faire l'aquisition d'un asus X751L avec windows 8 installé que je ne trouve pas terrible en ergonomie. J'ai donc procédé à la mise à niveau windows 10. Tous va bien sauf que le touchpad ne fonctionne plus pour ce qui est de faire dérouler les pages avec les deux doigts. J'ai procedé à la mise à niveau des différents drivers ATKPackage_Win10_64_VER100039 ainsi que SmartGesture_WIN10_64_VER405 mais rien n'y fait . en revennant à windows8 le touch pad retouve tout son fonctionnement . Apparement c'est un soucis déja rencontrer mais je n'ai pas la solution pour le résoudre. merci pour vos réponse.
  2. Bon et bien c'est plutôt hard, je viens de tenter de le redémarrer en mode sans échec avec invite de commande mais là c'est un écran noir. Que faire , un scan avec une cle usb mais avec quel logiciel (rogue killer)en auto run ?je ne sais pas faire merci pour vos réponse
  3. Bonjour j'ai un portable sous windows 7 qui est infecté par le virus de la gendarmerie (pas très rigolo) Bref après quelque recherches pour le désinfecté j'ai vue la combine de changer la clef shell de explorer, de façon à avoir l'accés à un téléchargement d'un nouvel explorer (propre) pour l'enregistré à la place de celui qui est défaillant. Votre ordinateur a été bloqué pour violation de la loi française Jusque là tout va bien sauf que pour l'enregistrement j'ai un message comme quoi je ne dispose pas des droits d'administrateur. Le probleme est que lorsque je suis à ce niveau je ne peux pas ouvrir ni de bureau ni d'espace de travail, j'ai juste le droit d'ouvrir pas le gestionnaire des taches explorer.exe. En mode normale il est bloqué ainsi que en mode sans échec avec prise en charge de réseau, seul le démarrage en mode sans échec evec invite de commande fonctionne. merci pour vos réponses _________________
  4. Oups le sujet de ce post est plutôt :Ubuntu sans Window est ce possible?
  5. Bonsoir à tous Je m'intéresse à Linux depuis peu et ayant un ordi planté grave, j'ai formater le disque dur 20go et installé une distribution Ubuntu dessus par le biais d'un autre ordi. Lorsque je laisse le 20 go en slave sur l'ordi qui fonctionne, au démarrage il me propose le boot sur XP ou Ubuntu et tout fonctionne sous linux. Si je débranche le master 160go où XP est installé et que je met le 20GO en master à son tour l'ordi ne démarre pas et me dis qu'il manque NTLDR et je dois faire Ctrl Alt Suppr pour redémarrer mais rien n'y fais. La question est : peut on faire tourner un ordi uniquement sous Linux et si oui (je l'espère) comment. Merci pour vos réponse
  6. taze2t

    le pc reboot au démarrage

    bonjour Je reviens sur ce post avec une interrogation sur l'état de la carte mère. Il y a des composants (sorte de gros condensateurs) qui sont un peu ouvert sur le dessus.Il y aurait 'il un lien avec le fait que le PC rallume plusieurs fois ou bien plante deux à trois minutes après. Merci pour vos réponses
  7. taze2t

    le pc reboot au démarrage

    OK mais le PC m'est parvenu planter et je n'ai pas norton. Et comme il y a eu formatage en règle du DD il repart à zéro Bref je l'ai nettoyé et vérifié toutes les connections mais le problème est identique, soit il redémarre deux ou trois fois et il plante juste après avoir ouvert l'explorer. je n'ai même pas le temps d'installer everest pour sonder l'alim.Je l'ai aussi fait démarrer avec le minimum , juste de DD et la carte graphique mais rien n'y fait. Je ne vois pas trop quoi faire
  8. taze2t

    le pc reboot au démarrage

    Merci pour la réponse, juste une précision, qu'est ce que tu appelles une réinstalle d'usine.
  9. Bonjour à tous J'ai un soucis avec un ordi qui n'arrête pas de rebooter .Il était en XP2000 et je l'ai formater pour le passer en XP pro mais rien n'y fait c'est toujours le même problème.Quand, par chance il à réussi à démarrer, il plante dès que je clique droite ou gauche sur un prog ou une propriété . Bref je pense plutôt à un problème mécanique ou de pilote. P3, carte mère PRO 266 Plus Ver1 ,Carte Graphique ATI rage mobility Au passage j'ai réinstaller les drivers correspondant à la carte mère: viasound 75 merci pour vos solutions
  10. taze2t

    disque dur absent

    Oui c'est exact je l'ai fait avec un deuxième PC . Maintenant, sur le premier PC je vois le disque dur que en mode sans échec et pas en mode normal. Je l'ai pourtant partagé mais rien n'y fait.
  11. taze2t

    disque dur absent

    Je viens d'acquérir un disque dur (HDS725050KLA360), que j'ai monter dans un boitier externe ICYBOX, le matériel à bien été détecter sur le port usb lorsque je le branche mais lorsque j'ouvre l'explorer, je ne le vois pas . Quelqu'un à t'il déjà rencontrer le problème et quelle est la solution . merci pour la réponse
  12. Bonjour j'ai un pentium 4 avec une carte mere gigabyte GA 8SIML et Aida 32 me dit qu'il a un périphérique integré mais le soucis est que aucun son ne sort du PC. Les lecteurs (winamp, média player ) me disent qu'il ne trouve pas de flux audio. J'ai été sur le site Gigabyte, et téléchargé le driver audio mais rien n'y fait . Dois je conclure que la carte son est fichu ou existe'il un autre moyen de détection de probleme . merci pour la ou les réponses à venir .
  13. taze2t

    nero et un format avi

    Ok je vais examiner tout ça de près. Merci et @+
  14. taze2t

    nero et un format avi

    Bonjour Je souhaiterai graver un film divx avec nero 6 mais je ne sais pas quel formule prendre , est ce graver un dvd, un cd ou un svcd. De plus mon fichier est en format avi est que cela suppose une conversion de format avant gravure. Merci
  15. taze2t

    msconfig qui fuit

    Bonjour j'ai un pc portable et le blem c que je ne peu pas aller dans ms config car la fenêtre a peine ouverte est déja refermée. Pas le temps de faire quoi que ce soit . La config : celeron 1.7 Go 256 MO, CM Acer Travel Mate 230 Systeme : XP Home Ediition De plus en réseau je ne peu pas l'ennvoyé sur le net . alors que l'ordi voisin qui à la connection le detecte bien . merci !
×
×
  • Créer...