Aller au contenu

KME

Membres
  • Compteur de contenus

    68
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de KME

  • Rang
    Member
  1. Abandon de ma demande, personne ne s'intéressant à mon problème Sans rancune.
  2. Bonjour. Cet outil, je l'utilise environ 1 fois par mois pour me débarrasser d'adwares intempestifs. Voici le rapport d'Adwcleaner : # AdwCleaner v1.306 - Rapport créé le 16/09/2011 à 15:30:57 # Mis à jour le 14/09/11 à 13h par Xplode # Système d'exploitation : Microsoft Windows XP Service Pack 3 (32 bits) # Nom d'utilisateur : UTILISATEUR - XXXXXXXX-89C13DF (Administrateur) # Exécuté depuis : C:\Documents and Settings\UTILISATEUR\Bureau\adwcleaner.exe # Option [Recherche] ***** [Processus] ***** ***** [services] ***** ***** [Fichiers / Dossiers] ***** *
  3. Bonjour. Quand je fais un scan avec ad-remover, il se bloque à 95% : que j'attende 10 minutes ou une heure, antivirus déconnecté ou pas, il reste bloqué à ce chiffre. En utilisant "nettoyage" en premier et dans les mêmes conditions, il reste toujours bloqué à ce chiffre fatidique. Est- ce grave docteur ? Merci et amicalement.
  4. Je viens de passer l'anti-virus et l'anti-malware : rien à signaler. Quant au Clear Cmos, je n'y pense même pas car ouvrir et bricoler dans mon ordinateur n'a jamais été ma tasse de thé : habile comme je suis, je crois que je provoquerais une panne définitive de l'engin.
  5. Bonjour Merci pour ta réponse. Mais la dernière fois que j'ai utilisé SAFEBOOT, j'en ai été pour 100 Euros car j'ai été obligé de faire venir un dépanneur. Donc s'il y a une autre solution je suis preneur. (Sur le Net, beaucoup d'internautes déconseillent fortement la méthode SAFEBOOT) Amicalement.
  6. Bonjour. XP SP3 Malgré mes recherches aussi bien ici que sur Google pour trouver une solution, je n'arrive pas à aller dans le mode sans échec. Que ce soit avec la touche F8 ou la touche F5 que je tapote comme il est recommandé un peu partout, rien ne se passe et c'est le mode normal que j'obtiens. (J'évite de bricoler avec SAFEBOOT car un jour, j'ai suivi une recette l'utilisant et l'ordi a tourné en boucle...et j'ai dû faire des tas de trucs pour en sortir !) Je signale qu'au démarrage, le fichier Boot.ini est "court-circuité" et que l'ordi va directement dans c:\windows pour lancer windo
  7. KME

    [Résolu] Firefox

    Bonjour. Merci pour le tuyau : là, c'est du lourd et ça marche. Amicalement
  8. KME

    [Résolu] Firefox

    Merci pour ta réponse mais le problème n'est pas résolu : le bandeau est toujours là. Amicalement.
  9. KME

    [Résolu] Firefox

    Bonjour Ayant installé Firefox, je rencontre un petit problème lorsque je le lance : ma page d'accueil (portail Free) est surmontée d'un bandeau assez large (publicité Google Chrome) qui me "mange" une bonne partie de ma page et m'oblige à la remonter pour en prendre connaissance. Je l'ai fait disparaître en utilisant le clic droit de ma souris, mais à la place, il y a une bande blanche qui prend la même place que le bandeau en question à bandes colorées. Comment la faire disparaître sans les inconvénients signalés plus haut.(à noter que sur IE8 ou Slimbrowser ce bandeau n'apparaît pas) Me
  10. Bonjour. Oui, je tapotais la touche F5 et je répétais l'opération plusieurs fois pour voir si, au bout de celles-ci, le Mode sans échec daignerait se montrer. Quand je me suis lassé de cette manière de faire et après avoir appliqué toutes les astuces trouvées ici et là, je suis donc allé me promener dans le BIOS pour essayer de voir si un réglage ne devait pas être modifié pour résoudre mon problème et dès que je suis sorti du Bios, c'est là que j'ai appuyé sur F5 "pour voir"....La liste de choix est apparue, j'ai tapé sur "mode sans échec" et là, le tiret clignotant en haut à gauche, au lie
  11. Ne voulant pas entreprendre la réparation de Windows et personne ne m'ayant donné d'autres solutions que celle-ci, j'ai entrepris divers essais et j'ai réussi enfin à accéder au mode sans échec mais j'avoue que la solution n'est pas orthodoxe et qu'elle ne marche pas à tous les coups (il faut la répéter 1, 2 et parfois 3 fois pour qu'elle fonctionne). Ordinateur éteint; je l'allume et je presse immédiatement sur "Suppression" (ou DEL); l'écran du BIOS apparaît et je rentre y faire un tour SANS MODIFIER quoi que ce soit; j'en sors et aussitôt, j'appuie (par petits coups ) sur F5 et là, mira
  12. Bonjour. Mon topic s'enfonçant doucement dans les profondeurs de la rubrique, je me permets de le faire remonter pour savoir si quelqu'un a une solution à mon problème. Merci à celui qui me dira si ce problème est soluble ou non, auquel cas, en désespoir de cause, je resterai sans possibilité de passer en mode sans échec. Amicalement.
  13. Ce problème est apparu récemment quand j'ai voulu - je ne me rappelle plus pourquoi - accéder au mode sans échec. Je me suis étonné de ne pas pouvoir y arriver et j'ai commencé à chercher dans Google pour savoir si je trouvais une "recette" : j'ai essayé beaucoup de solutions sans résultat et je me suis alors décidé à poser la question sur Zébulon. L'attente en question ne peut se faire puisque, qques secondes après que le tiret clignotant apparaît, le reboot se fait. Amicalement.
  14. Bonjour. Voici le rapport demandé : REGEDIT4 [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\SafeBoot] "AlternateShell"="cmd.exe" [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\SafeBoot\Minimal] [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\SafeBoot\Minimal\AppMgmt] @="Service" [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\SafeBoot\Minimal\Base] @="Driver Group" [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\SafeBoot\Minimal\Boot Bus Extender] @="Driver Group" [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\SafeBoot\Minima
  15. Bonjour. Voici la copie du "boot.ini" [boot loader] timeout=10 default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS [operating systems] multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows Edition familiale" /noexecute=optin /fast detect Je te signale que j'ai déjà fait l'expérience de mettre, dans le "boot.ini", une ligne supplémentaire pour que le "Mode sans echec" apparaisse et qu'elle n'a rien donné. Je clique sur "Mode sans echec" au lieu de "Windows....." et clignotant en haut et à gauche, et reboot au bout de quelques secondes vers Windows normal. Amicalement.
×
×
  • Créer...