Aller au contenu

foxmask

Membres
  • Compteur de contenus

    110
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de foxmask

  • Rang
    Power Member

Contact Methods

  • Website URL
    http://www.foxmask.info
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    ile de France
  • Intérêts
    famille, web, jeu en réseau.
  1. pas de soucis ; je pensais que vous aviez un bouton "à vous" (les admin/moderateurs) pour gérer cela. et non ce n'est pas par magie que c'est résolu mais bien de mon fait bonne soirée.
  2. Pour arriver à mes fins j'ai : clic droit sur chaque icône "ouvrir l'emplacement du fichier" dans la fenêtre où le soft se trouve j'ai fait "épingler dans le menu démarrer" puis dans dans la fenêtre où j'ai C:\Users\<user>\AppData\Roaming\Microsoft\Internet Explorer\Quick Launch\User Pinned\StartMenu j'ai supprime le vieux raccourci ne marchant plus
  3. Mes liens sont bien tous presents dans C:\Users\<user>\AppData\Roaming\Microsoft\Internet Explorer\Quick Launch\User Pinned\StartMenu Comment les faire s'afficher ?
  4. Ben en fait j'ai bien évidement essayé mais il me dit qu'un programme avec ce nom existe deja et me somme de le renommer en +1 genre si j'avais "Mozilla firefox (2)" me propose "Mozilla firefox (3)"
  5. c'est trop tard tous mes points de restaurations sont lies aux desinstallations que j'ai faites qd j'ai constate le problème edit à 13:16 Je vais ajouter quelques précisions : Quand j'ai vu mon menu de demarrage vidé je me suis dit "m'en fou je vais re épingler mes softs préférés et basta" mais quand je fais cela mon soft est renommé avec un numero à coté genre "Mozilla Firefox (2)" et si je l'epingle dans la barre de tâches il s'appelle alors "Mozilla Firefox (3)" comme si il etait déjà présent dans le menu de demarrage et la barre de tâches mais pas visible. Ceci se produit
  6. Bonsoir, j'ai remarqué hier que mon windows seven avait simplement et purement effacer le contenu de mon menu demarrer et de ma barre de tâches voyant ce comportement je me suis dit "supprimons et réinstallons les programmes qui y etaient" mais rien y a fait... ensuite j'ai cherché "windows seven menu demarrer vide" et suis tombe sur un vieux bug : quand on atteindrait 70 programmes dans le menu programmes ca produirait ce soucis ... sur XP ... WINRESCUE aurait corrigé le probleme pour un mec mais ce soft n'est pas compatible 64bits. Du coup je ne sais plus quoi faire . Un
  7. bonsoir, j'ai testé MalwareBytes'Antimalware mais il est resté impuisant ; par contre "Unlocker" ; meme en n'ayant trouver aucun process tournant et verrouillant le fichier ; a pu le mettre aux orties merci pour la piste bonne fin de soirée.
  8. Bonsoir, un truc balot, je téléchargeais un enregistrement depuis le disque dur de ma freebox sur mon pc avec FileZilla (3.1.2), mais suite à un freeze du téléchargement (qui s'arreta) , le fichier porte un nom sans extension de taille 0 sur le "Bureau". Le fichier n'est pas en lecture seul non plus. Depuis impossible de virer le fichier, même en mode sans échec en mode "invite de commandes". Nom du fichier "France 2 - Cold Case " (avec le dernier espace) Qui saura "shooter" ce fichier recalcitrant ? Merci de votre aide.
  9. personne ne pourrait m'aider ? ps : ce n'est pas l'écran d'un portable edit : je viens de débrancher rebrancher mon ecran pour la cent une ième fois et revoilà l'image centrée...
  10. non le bouton auto adjusting ne suffit pas ...
  11. autre info le "decalage" se produit dès le boot et quand je renre dans le bios j'ai une bande noire non seulement en bas mais aussi à droite l'ecran devient illisible on ne voit plus le menu supérieur un enfer ...
  12. sinon pour ce qui est de savoir ce qu'un jeu modifie dans les parm de ma config ; c'est pour moi de la science fiction ...
  13. dans le premier post je parlais du driver d'ATI je vais changer ma config dans le profil la GeForce est morte (en grillant sur la CM de mon portable de l'epoque apres 13mois ... je vous laisse imaginger la "joie" )
  14. Coucou, ya qq temps j'avais un soucis qui ressurgit d'un coup apres avoir installé un jeu pour mes schtroumpfs... depuis, au boot du pc, l'image remonte de ~3cm et me laisse une "marge noire" de 3cm en bas de l'ecran j'ai beau lui demander de repositionner automatiquement (bouton auto-adjust) l'image rien y fait il me la remonte systematiquement apres ... j'ai débranché / rebranché le cable video ; rien non plus j'ai mis le dernier driver ATI ; tjs rien une suggestion ? merci de votre aide.
×
×
  • Créer...