Aller au contenu

mike661

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de mike661

  • Rang
    Junior Member
  1. Problème résolu. En fait le problème venait de la fréquence mémoire qui devait être trop élévée. Je me suis mis synchro avec la fréquence cpu et maintenant c'est reparti sans aucun problème. Mercid'avoir contribué à m'apporter des solutions et longue vie aux forums!!! Mike soulagé d'avoir la solution à son problème
  2. sous dos avec la commande fdisk et suivre les instructions à l'écran ! A faire tant que ton disque dur est encore vierge pour plus d'infos je suis à ton écoute
  3. Salut à tous et déjà merci à ceux qui auront qq pistes à me donner. D'abord voila ma config Athlon xp2000+ sur carte mère Asus a7n8x DD Maxtor 120 Go Ventirad cpu thermaltlake Alim Tagan 380 u-01 ATI Radeon OS : Win xp Voila le problème Depuis qq jours j'ai un problème assez génant vu que je n'arrive pas à commencer une session sous xp. A chaque fois le pc démarre, le boot se fait sans problèmes et à l'écran ou je dois choisir mon compte utilisateur ben le pc plante ou redémarre de lui même. J'ai trouvé une alternative au problème mais qui ne me satisfait pas. Je vais dans le bios et je règle la fréquence cpu à 100 Mhz. Quand je fais ca mon pc démarre sans problème et c'est d'ailleurs comme ca que je peux envoyer ce mail. Par contre l'inconvénient c'est que mon processeur à ce moment là est détecté comme étant un 1250 Mhz au lieu de 2000. Je sais pas si cela change qqch dans l'utilisation sous xp par la suite ni si mes applications sont ralenties en conséquence. Les dernières modifs que j'ai apporté sur mon pc sont : Changement du ventirad cpu d'origine par un thermaltlake Alim d'origine rempacée par une tagan 380 u-01 Voila avec ces quelques informations j'espère que vous aurez qq pistes de réflexion à me donner. Moi je vois plus où chercher maintenant alors please help me!!
  4. Problème résolu.apparemment c'était un problème avec ma barrette de mémoire RAM. Tout refonctionne parfaitement bien à présent!! OUF !!!!!!!!!!!!!!!!
  5. Bonjour a tous et deja merci a ceux qui auront qq astuces pour moi. J'utilise dvd shrink mais a chaque fois en cours d'utilisation il me fait rebooter le pc du coup impossible de me faire un backup dvd. Quand j'entre dans le gestionnaire de tâches windows je vois que dvd shrink frôle les 100 % d'utilisation de l'UC (Processeur) et au final ben ca plante en plein traitement. que puis je faire pour remédier au problème. J'ai un athlon 2000 xp avec 512 M0 de DDram pc 2700 et DD 120 Go donc ca devrait pas poser de problemes normalement mais la je sais plus quoi faire. merci de vos conseils. Mike
×
×
  • Créer...