Aller au contenu

Pititi

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Pititi

  • Rang
    Junior Member
  1. Pititi

    Réseau entre 2pc (marche pas)

    je recontre les meme prob
  2. Pititi

    Pititi a des deconexions ;(

    Désoler de remonter le log mais je suis toujours bloqué sur ce probléme. ;(
  3. Pititi

    Pititi a des deconexions ;(

    svp un peu d'aide
  4. Pititi

    operateur adsl

    hehe moi je te conseille Tele2, ils passent en 1024 pour le prix du 512 (24,99€). De plus tu n'a aucun engagement et aucun frais de résilation. Le seul probléme c'est le délai, 1 mois pour t'inscrire et 1 mois avant de recevoir ton modem (au total 2mois) ils ont pe etre ameliorer sa mais je peux rien te dire la dessus.
  5. Pititi

    Pititi a des deconexions ;(

    j'ai mit l'imprimante sur l'autre usb, et sa me fais la meme chose internet plante et fais crashé tout mon pc.
  6. Pititi

    Pititi a des deconexions ;(

    j'ai 6 prise usb, 2 en façade, 2 derriere les prise normal, et 2 autre prise (c'est une espece de port qu'on ajoute a la place d'une carte pci. Pour ce qui est des prises usb que j'utilise c'est le 2 prise de derriere (les normals), j'ai le modem et l'imprimante. je vais déplacer celui de l'imprimante et je post si le probléme n'est pas régler. Pour ce qui est de mon modem c'est un Sagem Fast 1000.
  7. Pititi

    Pititi a des deconexions ;(

    Bonjour tout le monde, je vous ecris car j'ai un probléme avec internet. Malheuresement je me vois déconecter trés souvent dans la journée je ne comprend rien du tout Je suis sous Xp(pro) et je posséde Tele2, mon ordinateur ne réagit plus a rien, quand je vois le temps de conexion à internet sur une petite fenetre, le temps est arreté. Je ne pe meme pu faire déconecter sinon le pc ne répond pu. Un amis m'avais conseillé adsl auto-conect mais y ne réagit pas non plus. Ouinnn auriez vous une solution, j'ai essayer une des solutions proposé sur le forum comme quoi il fallait décocher la case "Autoriser l'ordinateur a deconecter ce péripérique pour economiser l'énergie" pour les ports usb, et sa le fais toujours. Please je suis desespéré Je vous remercie d'avance
×