Aller au contenu

piemchien

Membres
  • Compteur de contenus

    244
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de piemchien

  • Rang
    Mega Power Member
  • Date de naissance 27/11/1963

Contact Methods

  • Website URL
    http://www.fente-labiale.org
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Près de Vichy (03)

Visiteurs récents du profil

2 877 visualisations du profil
  1. Bonjour, Je viens d'installer Ubuntu 8.04 sur mon 4ème ordi, et je rencontre un problème nouveau jamais rencontré auparavant: La carte réseau semble bien détectée (carte mère asus P5N32-E). Il y a 2 ports réseau, le problème est le même sur les 2. Au démarrage, la connexion cherche (petit symbole vert et bleu tournant), puis le symbole "connexion à un réseau cablé" (les deux petits écrans noir) se met. Quand je demande des informations sur la connexion, tout est à 0 (les adresses, les DNS, etc) sauf la dernière ligne (adresse matérielle) . Tous les essais de connexion en manuel ou autre n'ont produit aucun effet . J'ai vraiment besoin de vos lumières, je rien trouvé sur les docs me donnant une quelconque indication? Merci d'avance. Pierre
  2. Combien faut-il pour la télé? Oui, la communication se fait bien, mais c'est vraiment pouris quoi! Donc visiblement, il faut qu'il prenne plus puissant! Un 85 Mbit/s conviendrai comme celui ci ou celui là ? Pierre
  3. Bonjour, Un copain a pris un abonnement triple play chez Orange. Pour conecter son décodeur avec sa live box, il a voulu utiliser un adaptateur CPL (Devolo starter kit duo débit 14 Mb/s). Ca marche plus que très mal enfin pas du tout quoi. Avec un cable réseau direct, tout est OK. Testé entre deux ordis, ça marche bien. Question, le débit du CPL est-il suffisant? Merci à vous, Pierre
  4. Ben oui, j'ai pensé à tout sauvegarder avant......sauf ça! Il aurait fallut que je les décrypte avant. Mais bon, c'est fait, on vas pas se taper la tête contre les murs. Merci à vous. Pierre
  5. Bon, après essai, je n'ai pas accès aux certificats, du moins pas avec cette méthode. Le lien donné vers le site Microsoft m'inquiète, car en reformatant, j'ai détruit visiblement la clef de cryptage! J'attend d'avoir d'autres avis, mais je croi que c'est foutus Merci de ton lien Pierre
  6. Bonjour, J'avais crypté des fichiés sous windows 2000 Pro. J'ai réinstallé windows, mais maintenant, impossible de lire ces fichiers! J'essaye de décocher la case "crypter le contenu" du dossier, et quand je fais appliquer, il m'indique: "Une erreur s'est produite en appliquant des atributs au fichier. Le fichier spécifié n'a pas pu être décrypté." C'est foutus ou bien y'a une solution? Merci de vous lumières. Pierre
  7. oups j'ai fait des mélanges moi C'est même GeForce Ok, je pensais qu'il falait le pilote vraiment pour ma carte . Dans ce cas pas de problème, merci du tuyeau Merci de vos réponses rapides. @+ Pierre
  8. Bonjour, J'ai une carte vidéo bloody monster 2 , nvidia nforce 4 TI MX440 64Mo Sur la boite, c'est apparement Apolo le fabricant, sauf que je ne trouve aucune trace de lui ! J'ai besoin du pilote pour win 2k, celui livré sur le cd n'est pas bon, mais malgrès toutes mes recherches, pas moyen de trouver . Quelqu'un peut-il me venir en aide? Merci d'avance. Pierre
  9. Je me doutais qu'il falait autoriser firefox à sortir, mais je ne voyais pas comment. C'est parfait, merci de ton aide. Pierre
  10. Bonjour, Je viens d'installer Kerio. Système: Win 2000 sp4, firefox2 Problème, il me bloque l'accès à mon accès client sur le portail orange en premier lieu, et maintenant carément au portail. J'ai une page blanche avec l'adresse dans l'onglet. J'ai essayé différents règlages, et j'ai même carément désactivé le filtrage web. Rien! Apparement, pas de problème avec les autres sites que je fréquente pour le moment. Il doit bien avoir une règle ou quelque chose dans ce genre! Merci d'avance Pierre
  11. C'est normal, disque reformaté, séquence de boot sur le DD, c'est bien ce que j'avais compris. le problème, c'est qu'il ne veut plus enregistrer une autre séquence de boot. Et de toute manière, j'ai reformaté bas niveau le DD, donc il n'y a plus rien dessu. Donc il ne reste que le bios. J'ai contacté le sav (LDLC), je vais renvoyer la carte au lieu de me prendre la tête. Merci à vous Pierre
  12. Après avoir laissé reposer, je bios se relance, mais toujours impossible d'enregistrer la séquence de boot. Après l'écran de bios, j'ai: "NTLDR manque, appuyer sur une touche". Je traduit qu'il ne trouve rien à booter. J'essaye de flasher avec une disquette, j'ai le dernier bios asus: a8rm0402.ROM, je lance la séquence par "ALT+F2", mais il cherche à lire le fichier "A8R-MVP.ROM" ? Là, je vais péter un plomb..... Pierre
  13. Bonjour, Voilà mon problème: Un copain a pris un sérieux virus sur son ordi (un soit disant test anti virus sur lequel il a cliqué ). Ca a été de pire en pire, pour arriver à une absence totale de démarrage, même pas de bios, écran noir. Rappel des faits: impossible de faire de réinstallation de l'os (win 2k), ça s'arrêtait en cours de route, impossible de faire un test avec max blast jusqu'au bout, alors que réussi sur un autre PC sur lequel j'avais monté le DD, tenté clear CMOS, et là, au redémarrage, plus moyen d'enregistrer la séquence de boot, il gardait les valeurs de départ, et au troisième démarrage, plus rien! Et quand je dis rien, c'est écran noir total sans même un prompt! Donc la question du bios attaqué? Je renvoi en SAV ? C'est du matos neuf: carte Asus A8R-MVP, AMD 64 3800+, mémore Kingstom Value ram 512 3200, DD maxtor diamond max 10 160 Go. Tout marchait nickel avant. Merci de vos avis éclairés. Pierre
  14. Autant pour moi, je viens de tester, effectivement, y'en manque un peu Pierre
  15. piemchien

    Windows vista

    Je dirait simplement qu'il est urgent d'attendre! Seul l'expérience nous dira ce qu'il en est réellement. A première vue, beaucoup d'avancées (pas difficile, vu les lacunes de windows) au niveau sécurité. Mais aussi des inconvénients, comme le poidsou le problème de verrouillages pour les anti-virus par example (que vont devenir les anti-virus gratuits?) Donc, je répète, attendons.... Moi, je suis toujours sous 2000, alors Pierre
×
×
  • Créer...