Aller au contenu

altore

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de altore

  • Rang
    Junior Member
  1. Bonsoir Pitcat, bon beh je pense qu' on a fait le tour de la question et tant pis je ferais le yoyo entre le niveau "moyen" et le niveau "élevé". ZA protege les pieces jointes et les mels entrants donc ce ne sont pas ces deux parametres qui bloquent la connexion d' OE, quant à l' anglais j' y comprend rien du tout...alors basta, c' est pas un probleme trop ennuyeux donc je m' en accommoderais...tu m' aideras certainement sur d' autres posts en tout cas celui-ci est considéré par dépis, comme réglé ! bonne nuit Pitcat et à +
  2. Re Pitcat, Désolé je n' ai pas pu répondre avant. Mon antivirus est Kaspersky et lorsque je mets le niveau "moyen" dans ZA cela marche impeccable (OE me délivre mes mels et ZA reste "tranquille"). Mais quand je mets sur "élevé" il n' y a aucune demande d' autorisation ou quoi que ce soit de ZA, c' est juste OE qui n' arrive pas à se connecter et qui m' affiche le message d' erreur cité dans le Post dernier. En tout cas merci pour ton aide
  3. bonsoir Angélique et Re à Pitcat Pitcat j' ai bien essayé tous tes conseils mais je n' arrive à rien (j' ai mis aussi trois barres pour la confiance) Angélique je suis allé dans la liste des sites mais je ne trouve pas wanadoo.fr ?? sinon les autorisations sont activés pour les msoe.dll etc...,et je nettoie régulierement le cache et l' historique ... voila si vous avez d' autres propositions...
  4. Bonjour Pitcat, Dans le controle des programmes de ZA j' avais déjà tout autorisé pour Outlook Express (virgules vertes à chaque case) et cela ne marche toujours pas. J' ai refais ta manip mais cela n' a rien donné non plus, je suis toujours obligé de redescendre au niveau de sécurité "moyen" pour connecté OE. Voici le message d' erreur que je recois en niveau "élevé": Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d'inactivité. Compte : 'Messagerie Wanadoo', Serveur : 'pop.wanadoo.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F
  5. bonsoir, j' aimerai paramétrer mon pare feu ZoneAlrm Pro pour qu' il puisse autoriser la connexion d' Outlook Express pour recevoir mes messages mais en "mode sécurité élevé". Car pour pouvoir recevoir mon courrier je suis obligé de sélectionner le mode de sécurité "moyen" mais apres j' oublie souvent de le remettre, donc si il y avait un moyen de recevoir ses mels en mode "élevé",et donc en toute sécurité... J' ai lu l' article sur ce site qui decrit pas mal de manipulations à faire avec Zone Alarm mais je n' ai pas réussi à trouver la réponse à mon probleme, donc si vous pouviez m' éclairer, merci d' avance
  6. Salut, oui je veux désinstaller windows messenger et ne garder QUE msn messenger, et éventuellememt bloquer, si c' est possible la pub de windows messenger qui me propose sa nouvelle version à chaque connexion internet.
  7. Bonsoir, à chaque fois que je me connecte à internet j' ai le message de windows messenger qui me propose sa nouvelle version, ce qui m' énerve particulierement alors est-ce qu' il y aurait un moyen de le bloquer? Et si au pire je télécharge cette version comment faire pour la désactiver totalement et ne me laisser que MSN messenger car bien souvent sans que je n' ouvre une session MSN mes amis me contactent quand même car j' apparait en ligne chez eux par le biais de windows messenger. Merci d' avance.
  8. suite au sujet que j' avais posté dernierement quant aux blocages du PC lorsque je me retrouvais sur internet, avec CTRL+ALT+SUPPR je m' apercevais que mon UC était à 100%, on m' avait orienté bien justement, en me demandant quel processus dans le gestionnaire des tâches tournait au dessus de 10, j' ai donc attendu que cela se rebloque et j' ai pu voir que c' était : System 98 %. taskmgr 2% Je me suis "amusé" à débrancher le cordon usb de mon modem Sagem800 (car j' en avais marre de toujours devoir redémarrer) et comme par miracle mon UC est redescendu à ~ 3 % ! Est-ce un probleme de systeme ou de modem ? config: XP home, wanadoo 512, pIV , 512 ddr, 120 dd (packard Bell 13/10/2003 et que des problemes !)
  9. bonsoir je vais noter et mettre précieusement de coté ta méthode, franchement je ne crois pas être capable de la suivre pour le moment mais dcela me servira des que je "maitriserai" mieux cet engin. Merci et à plus.
  10. Salut à vous, j' ai fait une restauration destructive et j' ai vérifié mon UC il tournait 2 ou 3 % (c' est sur il n' y a pratiquement plus de logiciel mais bon...la sortie d' usine du PC à l' aire donc d' etre correct), apres j' ai installé mon kit wanadoo et le modem, je me rebranche sur internet et qq minutes apres encore 1 plantage. Alors reformatage et j' ai juste installé le modem et ai éffectué une connexion manuelle, et pour l' instant ça à l' air de bien tourné (j' ai quand même téléphoné à wanadoo pour qu' il m' envoie un autre kit) On verra bien si cela venait de ça mais ça m' étonnerait que ce soit aussi simple !!! Je vais quand même essayer de réinstaller mes logiciels et mes documents car je n' ai pas acheté un ordi juste pour pouvoir jouer à la dame de pique! Je vous tiens au courant et encore merci.
  11. Salut, mais j' ai déjà fait l' AV avec Norton Internet Security et même sur secuser.com , malheureusement (ou heureusement ) jamais rien n' a été détecté donc ça ne vient pas de là.
  12. Voila je suis souvent obligé de redémmarrer mon PC car il ne fait que planter surtout lorsque je suis sur internet alors je fais le ctrl+alt+suppr et je suis souvent obligé de terminer le processus de ces programmes : Ccapp.exe (je crois que c' est norton) Commapp-woo-woocom.exe (wanadoo ?) msmsgs.exe (messenger ?) Connections tray (?) tasksmgr.exe (gestionnaire des taches ) lui aussi se bloque hors connection internet ! Quand je suis dans le gestionnaire des tahes puis dans "performances" je vois que mon UC est utilisé à 100 % alors que j' ai lancé aucune application, alors ma question est qu' est ce qui peut bloquer aussi souvent mon ordinateur ? et pourquoi mon UC (je ne sais pas ce que c' est ) est à 100 % ? Ma configuration: packard bell i-xtreme, dd 120, 512 ddram, XP familial, wanadoo 512+ modem sagem (pilote mis à jour)
  13. c' est quoi la console Java ? (je maitrise pas encore tout...)
×
×
  • Créer...