Aller au contenu

Oll

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Oll

  • Rang
    Junior Member
  1. Bonjour, je suis devant un probleme que je n'arrive pas à résoudre. Il y a un probleme de pilote pour la carte son intégré, dans le gestionnaire de périphériques au niveau du chip audio j'ai un point d'exclamation quand je clique dessus, il me dit code 39, windows ne peut pas charger le pilote pour ce materiel. Ce pilote est endommagé ou absent. J'ai désinstallé le pilote complet réinstallé a la dernière version, tjs le meme probleme, la version fournie sur le cd, idem, et la version dispo sur le site du fabricant de la carte mere pareil. J'ai donc fait une recherche, ou il est
  2. Oll

    Install XP

    Bonjour, encore moi avec mes petits soucis. Donc j'ai monté un pc pour ma frangine: CM: Gigabyte GA-7N400E-L Proc: Athlon XP 2700+ Mémoire: 256 mo pc 3200 DD: Maxtor 80 Go 2 mo Carte graphique: Geforce FX 5500 Lecteur dvd samsung Donc voila la config, j'installe donc win xp et impossible. Des erreurs reviennent chaque fois du type 0x000000 etc, mais par contre c pas toujours la meme, une fois ce sera un e, un f, un a qui est a la fin de l'erreur. J'ai essayé avec toutes les versions de windows que j'ai et chaque fois c la meme chose. voila ce que j'ai au début de l'erreur: IRQL_L
  3. si c'est toi qu'il afait, il est possible que tu ai oublié quelque chose, si c'est à partir de CD pirate style gold, c'est normal, ca bug toujours, et en plus on dépanne pour les logiciels piratés Non c moi qui l'ai réalisé suite a un dossier que j'ai lu dans la presse. Bon, ben je suis bon pour le refaire! Merci
  4. Bon d'après les différentes erreurs proposées, je penche pour un problème de pilotes. Car j'ai fait tenté l'install de windows avec un cd original d'XP (meme pas sp1) et la ça marche. Donc vu que l'install du windows modifié ne marche pas (il y a le sp2 et divers logiciels ajoutés sur le cd) je pense que sur le cd doit manquer quelque chose non? Merci
  5. C'est un disque SATA donc je crois pas qu'il y est différente nappes, j'ai mis celle fournie avec la CM.
  6. Alors, j'ai fait la mise a jour du bios ainsi que les derniers pilotes sata et toujours pareil, donc la j'avoue que je sèche. La version de windows que j'installe contient le SP2, la ne serait pas le pb??
  7. Merci! j'essaye desuite!! Oll
  8. Bonjour, j'ai acheté une nouvelle config CM A7N8X-E Deluxe Athlon sempron 2800+ 2 * 512 Mo de mémoire DDR (PQI) 1 DD Mator 120 Go maxtor ET donc lors de l'install de windows, une fois que la partition est formatée il me dit qu'il ne peut copier certains fichiers (pilotes sata), je les ignore et puis lors du reboot un bel écran bleu avec l'erreur 0x000007b. Pourtant j'installe le DD sata, quand il le demande, donc je ne comprends pas. Merci de votre aide. Oll
×
×
  • Créer...