Aller au contenu

Avgatzeblouz

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Avgatzeblouz

  • Rang
    Junior Member
  1. Avgatzeblouz

    Ventirad

    C'est bon, je me réponds: problème réglé (arreur de ma part)
  2. Avgatzeblouz

    Ventirad

    Salut à tous, dans ma quête du silence, je viens d'acheter un ventirad Titan TTC-CU9TB/SC (ventilo CPU). Seulement, après l'avoir installé, le PC démarre et s'arrête au bout de cinq secondes. Avec l'ancien ventilo (AMD d'origine), tout continue de bien marcher (sauf le bruit). Je suppose que c'est ma carte mère A7N8X-X Asus qui n'arrive pas à déterminer la vitesse de rotation du ventilo, et du coup arrête tout. J'ai essayé à toutes les positions de vitesse, sans le variateur, j'ai effacé le CMOS, et j'ai autorisé le contrôle de vitesse par la carter mère... Rien à faire. Je suis à court de solutions. HELP !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
  3. Désolé, mais ça marche pas. Ceci dit merci de bien vouloir m'aider...
  4. Bonjour, j'ai deux Windows XP sur deux partitions différentes (la c: et la g:). A chaque fois que je dois formater et réinstaller sur le C: Windows ne voit plus la seconde installation sur le G! >>> Je dois aussi réinstaller sur cette partition.... Quelqu'un connaît-il un moyen de dire à Windows "Hé trouduc, y a un autre OS sur la partition d'à côté et j'aimerais pouvoir l'utiliser! " Merci à tous.
×
×
  • Créer...