Aller au contenu

scyx

Membres
  • Compteur de contenus

    51
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de scyx

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. scyx

    Raptor WD740

    +1 C'est tout a fait normal...
  2. Bah, tous simplement la limite, chaque pièce a un potentiel d'oc différent...
  3. scyx

    [résolu]X800 PRO GROS PB

    Siouplait ! Zeu veut porter des binocular !
  4. scyx

    Pbs apres reinstallation de XP

    Salut, T'avait la SP2 avant de réinstaller ?
  5. scyx

    [résolu]X800 PRO GROS PB

    Bon voila, ma carte ca a l'air de s'arranger... Maintenant c'est mon nouvelle ecran qui fait des sienne J'ai un Philips 19" 109B5, et je suis en 1280*1024 (en 85hertz) et mon ecran "scintille", ca se traduit par du flou sur l ecran ! C'est très génant ! Une solution ? j ai partiquement tout essayé, et rien n y fait
  6. scyx

    [résolu]X800 PRO GROS PB

    Heu, ceux sur le CD que tu recois vec la carte ? Nan, je ne l'aie aie pas mis, j ai dl les cata 4.9...
  7. scyx

    [résolu]X800 PRO GROS PB

    Arf... Bon, oki jvais essayer... Mais la ya pu les ligne, c'est parti ! lol On c'est pas pourquoi... Bon bein merci en tous cas !
  8. scyx

    [résolu]X800 PRO GROS PB

    Bah P4C800 E-Deluxe... Maaaarciii...
  9. scyx

    [résolu]X800 PRO GROS PB

    Le Side Band ?? CHui aller ds le Bios et j ai rien vu de telle !
  10. scyx

    [résolu]X800 PRO GROS PB

    Je re... De nouveau le même problème... Si quelqu'un pourrait m aider svp ! Chez un pote, elle marche parfaitement... Mais chez moi, ya pas moyen de la faire fonctionner normalement
  11. scyx

    [résolu]X800 PRO GROS PB

    Au fait merci c bon... Désolé pour le topic... mais j'étais vraiment NRV... C'était le connecteur d alimentation qui etait pas bien brancher ! Mais bon tous marche bien maintenant, ya encore far cry qui bug, mais bon on va dire que c'est une erreur d installation... en tous merci DjDeViL !
  12. scyx

    [résolu]X800 PRO GROS PB

    Svp aidez moi ! Je vien d avoir une X800 Pro HIS VIVO. J ai bien tous installer, mais ya comme des ligne a la "matrix" sur l ecran ! Aidez moi ! Ma carte est pas o/c
  13. scyx

    Température elevé

    Oki merci J'espère que ca va descendre... Sinon l' o/c =>
  14. scyx

    Température elevé

    Désolé pour le retard, j'étais pas la cette après midi ! Bon, heu j'ai pas de prescott ! Et deuxio, oui j'ai bien nettoyer mon proc ! Edit: Non o/c, temp relevé vec MBM 5
  15. scyx

    Température elevé

    Yop tous le monde ! J'espère que j'ai bien chercher et que ya pas un autre post comme ca... Sinon désolé... Voila, je vien de faire l aquisition d'un Zalman 7000B-Al-Cu pour mon P4C 3 Ghz. Bon je l'installe tout es bon. Mais la quand je lance Prime95, la température monte a 50 ° ! Pourtant j'ai une tour bien ventiler (2*120mm), et j'ai pas mis le fan mate de Zalman => ventilo a fond... Si vous pouviez m'aider !
×
×
  • Créer...