Aller au contenu

brussel1

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de brussel1

  • Rang
    Junior Member
  1. Je confirme... Il y a quelques mois, j'ai fait la mise à jour de Windows XP et mon réseau ne fonctionnait plus!! Je suis revenu en arrière et ca a refonctionné! Ce fut la seule solution (après avoir fait appel un informaticien même)... Ceci dit, j'ai pas essayé la nouvelle mise à jour du dernier "service pack2", j'ose plus
  2. A vrai dire, je ne vois pas trop bien où chercher pour les autorisations! Au niveau même du programme, c'est pas prévu (puisque c'est pas une VRAI version réseau)... ...et au niveau du réseau, comme tout le disque est partagé!! J'ava encore cherché....
  3. IL Y A DU NOUVEAU!!! Pour résumé: J'ai un PC "A" (serveur) où est installé mon programme de compta avec plusieurs dossiers. J'ai un 2ème PC "B" mis en réseau avec lequel j'aimerais travailler sur les dossiers sur "A"...mais fonctionne pas! (voir message d'erreur ici-plus haut) J'ai donc essayé d'installer mon programme sur "B" avec quelques dossiers compta. J'ai ensuite essayé d'accéder par "A" et...CA FONCTIONNE!!! (preuve si il en est que celui-ci fonctionne bien en réseau) D'OU VIENT DONC MON PROBLEME QUAND JE FAIS LA MÊME CHOSE A PARTIR DE "B"?????
  4. Bonjour, J'ai 2 pc qui tournent sur XPpro et qui sont en réseau. J'ai des problemes pour faire fonctionner un programme de comptabilité en réseau! Lorsque j'essaye d'ouvrir le programme en question, j'ai le message d'erreur suivant: Le moteur de la base de données Microsoft Jet ne peut pas ouvrir le fichier '(Inconnu)'. Il est déjà ouvert en mode exclusif par un autre utilisateur, ou vous devez avoir l'autorisation de visualiser ses données. Echec SQLSetConnectAttr du pilote Or, 1) Le programme n'est pas ouvert sur l'autre pc (qui sert de serveur); 2) Au niveau des autorisations,
  5. Rien de spécial dans tout ces répertoires... En outre, le fichier "control.ini" est vide (Je suis sur XPpro)
  6. Bon ben cette méthode ne peut pas fonctionner car j'ai déjà pas cette ligne dans le registre: HKEY_USERS\.DEFAULT\Software\Policies\Microsoft\ Internet Explorer\clique-droit sur la clé Internet Après Policies, j'ai \SystemCertificates\... Quant à Spybot, comme expliqué plus haut, pas moyen de le télécharger puisqu'il reconnait l'ancien fichier chargé (que je ne vois d'ailleurs sur mon bureau que lors du début démarrage, puis il disparait????) et je ne sais pas l'écrasé!!! SI QUELQU'UN A DEJA UNE SOLUTION A CE NIVEAU, JE SUIS PRENEUR. Sinon, je n'ai plus de problème avec la p
  7. Ca fait 3 jours que je m'acharne sur ma machine Voici mon problème: Quand je démarre internet explorer, ma page par défaut est remplacé par "about:blank" ou "www.freednshost.info". Si c'était que cela, ca irait encore, mais à partir du moment où il a chargé cette page, plus moyen de charger autre chose. Si ce n'est une page d'erreur ou terminé (avec rien evidemment!). ALORS, j'ai bien sûr lu pas mal de post et essayé plein de truc, modifier le registre N'A FAIRE, CA REVIENT TOUT LE TEMPS!!!!!! J'ai juste réussi à freiner le bazar avec "Spy Sweeper" qui m'averti à chaques fois qu
  8. J'ai le même problème que toi...mais la technique "terre brulée" ne fonctionne pas! Dans le registre, il n'y a rien et la suppression dans le dossier "windows,programme installé", n'a rien changé! Ca dit quoi chez toi?
×
×
  • Créer...