Aller au contenu

tarbouille

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de tarbouille

  • Rang
    Junior Member
  1. tarbouille

    Pb carte mere MSI6577

    Wé j'ai desactivé la vidéo intégrée... mais je sais pas si le coup de pflasher va m'avancer car chez msi la carte mere est introuvable(speciale HP)et donc je dois aller sur hp pour prendre le dernier bios...mais ca sera encore un bios HP de merde avec la moiié des options... je sais pas trop.Et si je change carémùent de carte mere?devrais-je TOUT reinstaller(windows etc...) ou est-ce que mon Hdd va booter normalement et je devrais juste changer quelques drivers?...
  2. Bonjour a tous! je viens de recuperer un carte mere msi 6577v2.1 qui provient d'un HP pavillon 309.fr Or avant le demarrage du bios superbe ecran HP invent que je lutte pour enlever mais sans succes... Bref passons sur ce qui est superflu : Elle a un chipset video intégré...quelle saloperie j'ai installé une GF4 mx4000 128DDR mais avec power strip j'ai ca : System board ------------------------------------------------------------------------------ Type - Intel i845G-W627-6A69VM4WC-00 BIOS - Phoenix-Award Bios, 09/23/2003 AGP aperture - 64 MB AGP transfer mechanism - Désacti
  3. wé je pense que je vais prendre de la 3200 alors... mais autre question : j'ai deja une 256ddr2700, est-ce que je peux rajouter une 512ddr3200? est-ce que c'est pas bon de melanger 2700 et 3200 ou ca ne fait rien?
  4. Salut J'ai recupéré une tour HP pavilion a309 equipé celeron 2,4 ghz et carte mere MSI ms-6577 vers 2.1 deja sur le site MSI elle est introuvable... g trouvé des info sur cette cm mais ils annonce memoire pc2100 , alors que deja d'origine elle etait equipée de 2700.... j'envisage d'acheter de la pc3200 pour plus tard mais est ce que la cm va la prendre en la faisant tourner a 2700 ou alors pas prendre du tout? autre point,a ma place vous prendriez le celeron 2,4 Ghz (overclockable a 3ghz) ou vous garderiez mon p4 2Ghz(bus 400) ?
  5. re! wé ben le test en ligne par l'antivirus un peu chaud qd mem car je suis en 56k!! alors je cherche de mon coté (adaware-spybot) mais je trouve rien. j'ai l'impresssion ke c un trojan ki se met en route ac le codec divx g400(petite fenetre bleue en bas ds la taskbar)....j'ai remarké ke souvent qd je fesait appel a la vidéo j'avais ce pb Ignore call de M£$!!DE.... @+
  6. re c moi! Talin pb resolu!!! truc tout con en plus: lors de l'installation de Win Xp, j'ai pas mis de mot de pass...pr la session administrateur... marche à suivre : à la page d'acueuil de Xp , Ctrl+Alt+Suppr 2 fois et une autre fenetre s'ouvre... à la place du login on tappe en bon francais et toutes lettre : Administrateur sans mettre de mot de pass...et magie magie....vous ouvrez une sessions sans droits limités ac le beau fond d'ecran de winxp!!! Ensuite panneau de config/outils administration/gestion de l'ordi/outils system/utilisateur et groupes/utilisateur/... et la
  7. LUT a tous! Voilà j'ai un mess Ignore call (fenetre grise qui apparait) souvent qd je lance des applications : Windows media/Progdvb ou mem Diablo2 Bnet.... je cherche ds service si ya pas un truc a desactiver ms sans succes... ctrop lourd ce truc! Je suis en 56K chez AOL illimité alors si kkun connais la soluce merci d'avance!
  8. Salut à tous... Il a ya 2 jours de ca, dispute conjugale au sujet du fameux pc.... du coup vengeance : elle a changer mon mot de passe au demarrage de Xp et n'a pas voulu me le redonner.... Alors je la cuisine mais sans succes. j'ai TOUT essayé : -mode sans echec -Derniere bonne config connue -redemarrer en MS-Dos mais je ne touche pas trop en bios et je ne sais pas où aller.... Aidez-moi svp car j'ai vraiment pas envie de perdre mes 60Go..... Merci,Tcho
  9. tarbouille

    PB OC GF2MX400

    Bah en fait je me repond tt seul car j'ai resolu mon pb et j'ai vu que mon post a été lu plusieur fois... j'ai selectionné ds le bios le mode agp automatique et tt est rentré ds l'odre. voilà a part ca j'ai monté ma gf2mx400 à cpu220/mem400 et ca reste stable pendant 5/6 h apres ca chauffe alors je suis tjr en reglage...
  10. Salut a tous! Voilà j'ai decouvert l'OC et ca me plait vraiment alors je me suis lancé car pas encore de sous pr radeon 9600xt alors je boost un peu ma gf2mx400 en attendant ac impatience... j'ai utilisé powerstrip pr monter cpu et memoire et la soudain c le drame... je m'apercoit que mon agp est en 1X!!!! redemarre-->Bios et au lieu de mettre selection agp auto j'ai coché moi meme 4X(supporté par le gf2mx400) et powerstrip me dit que la carte mere ne supporte pas le 4x ou alors que le pilote AGP GART n'est pas bien configuré...c koi le AGP GART??!!!enfin voilà...me dit qu
×
×
  • Créer...