Aller au contenu

rocofolie

Membres
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de rocofolie

  • Rang
    Junior Member
  1. Bonjour , Je cherche à me servie de mon iphone comme télécommande afin de choisir des musiques stockées sur mon pc pour les envoyer sur ma box ( Freebox revolution ou meme ps4 ) qui elle est branchée sur mon ampli sans que ma tv soit allumée. La box et le pc sont sur le même réseau en cpl pas de soucis ils se voient, je peux même aller lire à partir de la box ce qu'i y a sur mon pc mais je suis obligé de le faire sur l'écran de TV avec la telecommande ou mon iphone avec une appli . Mais j'aimerai me passer de l'ecran de la tv pour pouvoir le faire. Avez vous deja essayé ? J'ai vu des choses comme Foobar2000 ou Musicbee, le protocole DLNA etc... mais je ne comprends pas tout . Si vous avez déjà essayé ou connaissez un moyen de le faire je suis preneur. Merci
  2. Personne n'a essayé de se connecter à une seedbox depuis sa freebox ??
  3. rocofolie

    AMD A10 sous Seven 64-bit extrêmement lent !

    Bonjour , J'avais déjà fait le ménage dans les lancements au démarrage . J'ai installé et lancé Startup lite , verdict : No unnecessary stratups found ! J'ai lancé une test memoire , aucun problème détecté. Rapport df'intégrité du système : Erreur : Symptômes: Un service est signalé comme ayant un code d’erreur inattendu Cause: Un ou plusieurs services ont échoué. Le service ne s’est pas arrêté normalement, ce qui peut indiquer que le service risque de s’être bloqué ou que l’un de ses composants s’est arrêté d’une manière non prise en charge. Détails: Le service s’est arrêté avec un code différent de 0 ou de 1077 Résolution: Redémarrer le service Liens apparentés: Diagnostics de performances Prgrammmes au demarrage : M-Audio Taskbar Icon C:\Windows\system32\MAFWTray.exe AvastUI.exe "C:\Program Files\AVAST Software\Avast\AvastUI.exe" /nogui LiveUpdate 5 C:\Program Files (x86)\MSI\Live Update 5\BootStartLiveupdate.exe /reminder StartCCC "C:\Program Files (x86)\ATI Technologies\ATI.ACE\Core-Static\amd64\CLIStart.exe" MSRun Je ne sais pas si ca peut aider
  4. rocofolie

    AMD A10 sous Seven 64-bit extrêmement lent !

    Bonsoir , J'ai reinitialisé mozilla et je n'ai pas de pub intempestives. Ca me semble un peu mieux mais c est encore long pour le demarrage et le lancement des programmes. Est ce cela peut venir d 'un de mes disques durs qui donnerait des signes de fatigue ? Ou parametre de mon bios mal réglé ? @+
  5. rocofolie

    AMD A10 sous Seven 64-bit extrêmement lent !

    Bonjour , J'avais supprimé spybot Zhpfix : http://cjoint.com/?DDDs4VF5h65 SFTGC : http://cjoint.com/?DDDs5RakhGz Merci
  6. rocofolie

    AMD A10 sous Seven 64-bit extrêmement lent !

    Ok , Adwcleaner : http://cjoint.com/?DDDaoauJJlB Malwarebyte : http://cjoint.com/?DDDatqvJLwq Zhpdiag : http://cjoint.com/?DDCvmmlXNwo Merci
  7. rocofolie

    AMD A10 sous Seven 64-bit extrêmement lent !

    Bonsoir , Après avoir suivi toutes les étapes je met le lien du rapport ZhpDiag.txt http://cjoint.com/?DDCvmmlXNwo Pour le moment , j'ai toujours les mêmes problèmes @+
  8. rocofolie

    AMD A10 sous Seven 64-bit extrêmement lent !

    Merci pear , ci joint le rapport ZhpDiag : http://cjoint.com/?DDBrV1yGYG3
  9. rocofolie

    AMD A10 sous Seven 64-bit extrêmement lent !

    Est ce qu'il serait possible qu'un de mes disques dur ralentisse le lancement des applis ?
  10. Bonjour , J'ai des soucis au demarrage du pc et au lancement des applis , en gros demarrage pc plus 5 minutes et pour les appli pas loin de 10 secondes ( mozilla , word, winamp ... ) J'ai testé tout un tas de choses entre nettoyage et optimisation mais toujours ans succès donc je ne comprend pas et je suis preneur de votre aide. Ma config : Système d'exploitation Windows 7 Edition Intégrale ‎(X64)‎ Date d'installation: 22/09/2013 Processeur AMD A10-5800K Cadencé à 3.90 GHz Nombre de coeurs: 4 physique(s), 4 logique(s) Socket: Socket FM2 (904) Carte mère MSI FM2-A55M-E33 (MS-7721) 2.0 Numéro de série (carte mère): To be filled by O.E.M. SKU Number: To be filled by O.E.M. Version du bios: V11.3 Date: 16/07/2013 Chipset Pont nord : AMD A55/A60M/A88 FCH Identifiant de révision: 00 Pont sud : AMD A55/A60M Identifiant de révision: 11 Mémoire 8 Go de mémoire totale de type DDR3 Barrette Crucial Technology de 4 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700H Barrette Crucial Technology de 4 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700H Carte Graphique Radeon HD 7660D Version DirectX installée: 11.0 Disque dur Disque dur Maxtor6Y120M0 de 114.50 Go SATA Firmware: YAR51EW0 Numéro de série: Y3LYLK8E Température HDD: 58 °C Temps de fonctionnement: 16669 heures Disque dur ST3320620AS de 298.09 Go SATA II Firmware: 3.AAK Numéro de série: 6QF4PD1N Température HDD: 47 °C Temps de fonctionnement: 27271 heures Disque dur WDCWD1200JD-00GBB0 de 111.79 Go SATA Firmware: 02.05D02 Numéro de série: WD-WMAES3496542 Température HDD: 50 °C Temps de fonctionnement: 49004 heures Lecteurs optiques CDCXWN UZ8DYNKD6J Version du firmware: 1.04 Date du firmware: 03-02-09 PIONEER DVD-RW DVR-115D Version du firmware: 1.18 Réseau Realtek PCIe GBE Family Controller Type d'adaptateur: ethernet PRISM 802.11 USB Adapter Type d'adaptateur: IEEE 802.11 wireless Software Loopback Interface 1 Type d'adaptateur: Loopback Cartes multimedia Advanced Micro Devices, Inc. [AMD/ATI] Trinity HDMI Audio Controller Advanced Micro Devices, Inc. [AMD] FCH Azalia Controller Toute idée est la bienvenue . Merci
  11. Bonjour , je vous écrit en dernier recour avnt un formatage , mais franchement j ai pas le temps en cemoment pour tout reinstaller donc j'aimerai m en passer , bref , mon soucis est que internet explorer et meme opéra sont super lent, par exemple qd je lance IE il me entre 10 et 20 seconde pour m afficher ma page d accueil ( google.fr en l'occurence ) dans la page reste vide ( blanche ) et la barre de proggression reste blquer au 1er cran et d un coup se debloque ...et ca me fait pareil des que je tape une autre adresse donc c est lourd j ail'impression d etre revenu en 56K !!! Je croit que c est arrivé au meme moment que je me suis fait avoir par des pub toutes les 5 min qui s affichaient, bref j ai reussi a les virer mais IE est toujours lent , donc j ai testé Opéra et idem. J ai testé aussi un autre pc sur ma connection et lui tourne impec donc ce n est pas ma connection mais bien pc qui deconne . Sauriez vous comment regler cette horreur ????? Merci @+
  12. Bonjour, j'ai besoin de vos conseils car j ai un soucis qui veint de m'arriver sur un pc : l'impossibilité d'installer une webcam ou imprimante sur port USB !!! A l installation des drivers a la fin j ai un message me disant "donnees invalides" A pres renseignment pris , il suffirait d aller d ans la base de rgistre , sur la cle du port usb et d autoriser tout le monde a se connecter hors je ne peux pas la case se decoche automatiquement et ce n est pas pris en compte . Donc apparemment je ne suis pas administarteur completement de ma machine ???? Ou le pb vient d'ailleur ??? Enfin voilou !! Merci @+ PS: voici la methode utilisée (adapter aux ports USB bien entendu): Methode
  13. rocofolie

    PC tombé = plus de boot

    Bonsoir , Bon je m'explique suite à une tentative de monter des roulettes sous ma tour ATX il y a 15 jours , ma tour vient tout a coup de basculer toute seule sur le côté ( coté cm )et l'ecran c est eteind ( plus de signal ) donc je coupe l'alim car le ventilo du proc c etait arreté aussi, le bordel quoi ..... Bref bon je remet le tout en place et la le ventilo du proc demarre , les port usb sont allimenté ( j ai un clavier maitre dessus qui s alllume ) mais rien dautre ne se passe , donc j ai debranché lecteur de dk , dvd et dd pour voir et pas mieux ensuite j ai essayé de voir sur un autre pc si l alim etait hs et elle marche impec , j ai essayé la cg sur un autre pc et elle tourne aussi , il ne me reste plus que la cm ou le proc mais dans le cas ou meme l affichage du bios de la cg ne se fait pas je pense que c est la cm qui est secouée ????!!! Avez vous eu des experiences similaires ou d 'apres vous d ou ca pourrait venir , j ai enlever la pile pour faire un reset du bios mais que neni ca ne change rien . Je trouve qd meme bizarre que la cm soit grillée juste pour ca ... a la limite le dd je comprendrai mais pas la cm . Enfin voilou je voulais a voir votre avis la dessus ou quelle manip pourrais je faire pour tester ? Merci @+ PS: la cm est une asus a7n8X deluxe
  14. Bonjour tout le monde.... Voilou je recherche un logiciel qui permet de regler son ecran en taille ( horiontalement ou verticalement ) comme on le fait avec les boutons sur l ecran , car sur un ecran j ai un bouton hs et l image du bureau est trop large . Voilou merci @+
  15. rocofolie

    ASROCK K7S8XE R3.0 2400+ ecran noir et pas de boot

    personne n a d idee ???? j ai essayé sans brancher le cd rom , le graveur et sans la disque dur et tjts meme pb !!! est ce que ca peut venir de la pile de la CM ????
×