Aller au contenu

Jonathtidus

Membres
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Jonathtidus

  • Rang
    Member
  1. Bonjour, ok c'est bon je te remercie. Vous pouvez ajouter la balise résolu merci. A+
  2. Oui d'accord mais moi j'aimerais mettre mes document DANS le poste de travail juste au dessus de "lecteur de disque dur) comme on peut le voir sur ma capture d'écran en bas et non sur le bureau...
  3. Bonjour j'aimerais pouvoir remettre mes documents dans mon poste de travail or je ne sais comment m'y prendre Voici mon poste de travail a l'heure actuel http://img145.imageshack.us/my.php?image=sanstitreno1.jpg merci pour vos réponses!
  4. Bonsoir à tous, Bon voici un problème assez étrange : - J'ai donc l'OS Windows XP PRo Sp2 Intégré dont le flash player 6 aussi. - Quand je fais un NETTOYAGE DE DISQUE, tout se passe bien. On y vient au problème : -On me demande d'installer la nouvelle version de Flashplayer en locurrurence la version 7, ok ca s'installe niquel. /!\Mais une fois que je fais un NETTOYAGE DE DISQUE, bah flashplayer est supprimé à chaque fois!!!/!\ Maintenant j'aimerai savoir comment installer le flashplayer 7 sans qu'il s'efface a chaque fois????? la je suis complètement perdu, Avez vous une petite solution s'il vous plait???
  5. Bonsoir tout le monde!! Merci pour vos réponses, je vais laisser comme cela. Je pense que c'est plus prudent et puis bref c'est pas si génant que ca vu que en effet, des boules Quies ca éxiste . merci pour vos moindres précision tout de même!!!! je reviendrai sur ce topic quand je changerai de ventilo.. Merci à tous
  6. MDR , merci beaucoup pour votre réponse rapide mon cher valet
  7. Bonjour à tous, Ta carte graphique est assez vieille et ne doit sûrement pas prendre les pixel shaders dans ce cas la, il faudra en changer et prendre une plus récente. J'avais il y a quelque mois une Asus Geforce 4 MX440 128mo, TopSpin ne passait pas la dessus, maintenant avec une Geforce FX le problème est résolu. Pour conclure : tout est une histoire de carte graphique, il n'ya pas de recette miracle, il faut la changer.
  8. Bonjour à tous, Étant donnée que mon PC fait beaucoup de bruit depuis que j'ai rajouté cette carte graphique ( http://www.xpertvision.com.tw/en/products/nvvga_5500.html ) avec ventilo, j'aimerai savoir si il n'y aurai pas de problème si je débranche le ventilo? Dans la majorité des cas, c'est possible ou pas? Merci pour tous et vive Zeb et son programme!!
  9. Bonjour à tous, Merci beaucoup pour vos réponses qui ont complètement résolu mon problème, cependant j'en profite pour glisser un petit log hijack , si quelqu'un peut me confirmer que tous va bien :]. Merci [b]Logfile of HijackThis v1.99.1 Scan saved at 13:03:44, on 23/05/2005 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\csrss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\Program Files\TuneUp Utilities 2004\WinStylerThemeSvc.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\system32\RUNDLL32.EXE C:\WINDOWS\system32\nvsvc32.exe C:\WINDOWS\system32\wdfmgr.exe C:\WINDOWS\System32\alg.exe C:\Program Files\Internet Explorer\IEXPLORE.EXE C:\Program Files\Internet Explorer\IEXPLORE.EXE C:\Program Files\WinRAR\WinRAR.exe C:\DOCUME~1\JON~1.UNI\LOCALS~1\Temp\Rar$EX00.328\HijackThis.exe R1 - HKCU\Software\Microsoft\Internet Explorer,SearchURL = http://www.google.fr/keyword/%s R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.google.fr/ie R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://www.google.fr R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/ R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.files-ftp.com/~unicorni/phpBB2/index.php R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://www.google.fr/ie R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = ¤JoN¤ R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup O4 - HKLM\..\Run: [nwiz] nwiz.exe /install O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit O4 - HKLM\..\Run: [QuickTime Task] "C:\WINDOWS\system32\qttask.exe" -atboottime O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe O4 - HKLM\..\Run: [KAVPersonal50] "C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal\kav.exe" /minimize O14 - IERESET.INF: START_PAGE_URL=http://www.files-ftp.com/~unicorni/phpBB2/index.php O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.microsoft.com/v5co...b?1116780435250 O23 - Service: kavsvc - Kaspersky Lab - C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal\kavsvc.exe O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe O23 - Service: TuneUp WinStyler Theme Service (TUWinStylerThemeSvc) - TuneUp Software GmbH - C:\Program Files\TuneUp Utilities 2004\WinStylerThemeSvc.exe[/b]
  10. Bonsoir(jour) à tous, J'ai toujours ce fameux spyware qui revient sans cesse. Quand je passe un coup de spybot, il le vire. Une fois que je redémarre mon systeme, je passe un coup de spybot et il réaparaitt ; Y'a t'il un moyen de le virer complétement?? Merci beaucoup
  11. oups j'aurai du chercher avant => http://forum.zebulon.fr/index.php?showtopic=36896&st=20 Problème résolu
  12. Salut tout le monde Donc voila j'ai essayer de nettoyer le disque durs, mais pas moyen, il reste bloquer a l'étape "Compression des fichiers non utilisés". la je ne comprend ce qui se passe.. en fait hier j'ai telecharger "Steam" le programme pour jouer a counter strike en direct dl sur telecharger.com et il faisait 700mo. C'est peut-etre du a ca .. je sais pas.. J'espere que quelqu'un aurait une solution car le je suis perdu Merci a tous et vive Zebulon
  13. Salut et bienvenue Ma question va peut-etre etre débile mais bon : As- tu défragmenté??? les 2 partitions?
  14. euh bahhhhhhh en fait , c reglé O_o on allume lordi tout a lheure et le modem été reconnu et tout , hier soir yavé rien a faire ca marché pas rlalalala linformatik ca reste un mystere hihihi Merci a tous en tous ca kelkun peut méttre résolu?? j'arrive pas a modifier le titre :///
  15. Cool ca marche!! jai changé de copine nan sérieusement ya toujours le probleme.. et on a pas le cd de la carte mere.... on a reinstallé wanadoo et le modem dans tout les ordre ki fallé mais rien a faire :/// merci quand meme....
×
×
  • Créer...