Aller au contenu

fredo69

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de fredo69

  • Rang
    Junior Member
  1. bonsoir, je voudrais investir dans un ecran lcd néanmoins avec mon budget 300€ je ne sais lequel prendre. Avec ce budget que puis-je attendre en matiére d'écran ( prise dvi ,tps de réponse etc.. ) Je pense prendre un 17" néanmoins avec ma cg une générique gf fx 5700 128 Mo un 19" serai t'il hutopique ( je pense que le budget devra être supérieur non )? utilisation normal mais aussi un peu de jeu ( farcry, maxpayne2, xpand rally ) config : athlon xp2200+, msi k7t turbo 2 , 1024 ram, gf fx 5700, win xp sp2 si vous avez des liens je suis preneur cordialement
  2. Bonsoir, je veux acheter ce jeu: xpand rally xr pour pc et je voudrais savoir quel est le volant conseillé pour ce jeu? J'ai également une ps2 ( avec des jeux comme gran turismo, wrc etc..), y a t"il un volant pouvant être utilisé par le pc et la ps2 ? merci pour votre aide
  3. Bonsoir, je voudrais savoir avec quoi il est préférable de jouer. en fait je n'ai jamais joué à un jeu de ce genre, comment faut-il jouer avec ( clavier souris, manette ou bien manette manche à balai ( désolé je debute ) ) avez vous un modèle recommandé pour ce jeu ou ce type de jeu ? merci pour votre aide
  4. fredo69

    comment brancher 2 dd ?

    Bonjour, je viens d'acheter un dd supplémentaire pour mon pc. Je voudrais savoir comment celui-ci doit être connecté par rapport à l'autre dd d'origine en fonction des nappes ide et des 2 lecteurs ( dvd et graveur ) Je sais dans les 2 cas qu'il en faut un qui doit être en maître et l'autre en esclave, mais ma question concerne surtout le branchement des nappes ( il y a en a 2 ). Actuellement j'ai une nappe ide branchée à la cm et aux 2 lecteurs ( 1 en maître et l'autre en slave )et l'autre nappe ide est branchée au dd d'origine ( mis en slave ) j'ai rajoutée le nouveau dd ( mis en maître )à la fiche restante de la nappe. Mon pc fonctionne trés bien comme cela, mais je viens de lire sur micro hebdo que le branchement aurait dû être comme suit : nappe ide 1 connecté avec un dd et un lecteur nappe ide 2 connectée avec l'autre dd et un lecteur de façon à ameliorer le transfert de données entre chaque dd et un lecteur. Ma branchement actuel est il correct ? Que vaut le branchement cité dans micro hebdo ? merci pour votre aide Ma config : msi k7t turbo 2, 1ghz sdram, athlon xp 2200+, win xp sp2, 2 dd maxtor, dvd sony, graveur liteon 52x32x52, gf fx 5700 128 Mo.
  5. Bonsoir, aprés avoir à peu prés tout essayé ( mise à jour, instal pilote et désinstal ), j'ai tout effacé et tout repris du début pour la énième fois et là surprise l'installation a réussie puisque aucun message sur le pilote twain. J'ai testé de suite le scanner et tout fonctionne à une exception prés que je trouve le temps pour scanner plus long que d'habitude pour ce que je peux me souvenir. j'ai essayé avec plusieur définition et c'est tjrs pareil ( je n'ai pas l'impression que le temps s'allonge ou diminue ). Y at'il quelquechose à faire ? merci encore pour votre aide a+
  6. Bonjour, suite à différents prob sur mon pc qui s'est résulté par un formatage de mon dd ( je résume car cela a été long ). J'ai ré-installé mon dd avec win 98SE dans un 1er tps (une autre partition servira à installer win xp ), je ne peux plus installer mon scanner canon 1240U car lorsque je veux l'installer le pc me dit que le fichier twain est manquant. J'ai déjà eu cette mésaventure et je sais qu'il faut copier 4 fichiers dans le dossier C:\windows mais malheureusement impossible de les retrouver malgré mes recherches. Je suis allé également sur le site de canon pour télécharger les derniers drivers pour mon scanner et c'est pareil mais pas pour la même raison ( prob au niveau du fichier ikernell je crois !!! ). j'ai essayé aussi par le biais de la formule démarrer sfc pour extraire les fichiers manquants ( twain.dll et twain_32.dll ) mais sans résultat. Pouvez-vous me dire où trouver ces fameux fichiers svp ? merci d'avance
  7. bonjour, aprés moulte manip j'ai enfin réussi à faire fonctionner mon graveur. Par contre pour un cdr-w en 4x aucun prob de gravure, pour un cdr avec une vitesse plus rapide pas plus de 12x, je trouve le tps de gravure long comparé à avant, durant la gravure au début la memoire tampon est pleine puis se vide jusqu'à arriver zéro, ensuite le graveur grave par petite série juste le temps pour que l'autre mémoire tampon se charge et se vide ( j'utilise nero 5.5.10.53 ) le graveur est'il boiteux ? un changement s'impose t'il? merci encore
  8. bonjour, malgré l'aide de megataupe je ne suis pas arrivé à faire sa manip. néanmoins merci pour votre aide prob résolu. ré-instal complète avec seulement liste de maj d'ici : http://david.duchamp.free.fr/correctif.htm ( que je remercie vivement ) et tout est ok je suis désolé je ne sais pas comment mettre le resolu dans le titre du poste merci encore a+
  9. bonjour, oui tout à fait au départ j'ai crée 2 comptes utilisateur en administrateur sur l'un il a été possible de parametrer internet et outlook mais sur l'autre juste internet pour la messagerie c'était impossible ( sans savoir pourquoi ) a+
  10. bonjour, j'ai essayé à plusieurs la procédure de megataupe par contre à un endroit j'ai eu beau cherché je ne trouve pas "Dérouler liste Ecriture des informations de débogage". J'ai bien aprés avoir cliqué dans l'onglet avancé une partie nommée demarrage et récuperation avec un bouton marqué "paramètres" mais rien qui ne correspond à décocher la case aucun sinon j'ai cliqué sur paramètres et dans la nouvelle fenêtre il n'y a qu'une case ou on peut modifié quelquechose mais je sais pas à quoi cela correspond la voici : [boot loader] timeout=30 default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS [operating systems] multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP Professionnel" /fastdetect que faut-il que je fasse ? merci encore à+
  11. quand vous parler de changer d'utilisateur je faisais comme cela : demarrer , fermer la session, une fois l'ecran bleue avec les 2 comptes en page de fond je choisissais l'autre compte mais sur un des 2 comptes je ne pouvais ouvrir outlook pour parametrer ma messagerie
  12. salut, alors ma première phrase concerne mon prob de chargement d'outlokk dans un de mes 2 compte utilisateur de win xp pro ( les 2 etaient configurés en administrateur ) Vu que je ne pouvais resoudre mon prob j'ai supprimé un des 2 comptes. Maintenant je n'ai plus qu'un seul compte utilisateur mais si vous avez la solution pour que windows puisse gérer 2 compte administrateur en même temps je suis preneur Mon autre souci est que aprés une maj de win xp pro et de norton ( un aprés l'autre ) aprés le demarrage une page bleue arrive et puis plus rien voilà je vais faire la manip de mega taupe et je vous tiens au courant
  13. bonsoir, j'ai résolu le prob en supprimant un compte administrateur. Suite à une mise à jour de win xp par windows update et une maj de norton par le live update, lorsque j'allume le pc , celui-ci se charge jusqu'à la page de demarrage de windows ( page bleue avec l'inscription windows est en cours de demarrage ) et puis aprés un bon quart d'heure celui arrive à la page pour ouvrir le compte utilisateur Que faut-il que je fasse pour reduire ce temps? merci d'avance
  14. bonsoir, bref comme je ne m'en sortait pas j'ai formaté le dd ( la partition c ) et j'ai installé win xp pro. Tout est ok ( instal périf, accés dd ) néanmoins je ne peux pas me servir du graveur même prob qu'au debut ( la gravure se lance mais echoue au milieu et bloque le pc ) Autre question je trouve mon pc lent quand je navigue entre les différentes pages sur le net avec le scroll ( saccade etc.. ) pourtant j'ai 1 ghz de sdram est ce que c'est normal ? PS : pour le graveur dés que je mets un cd audio ou de données tout fonctionne comme il faut ( aucun blocage comme avant ) est ce que la lecture et la gravure fonctionne independement dans le graveur ? ) merci encore et désolé mais je ne le fais pas exprés !
  15. bonjour et bien oui je pense quand car je passe d'un compte à l'autre je clique sur demarrer fermer la session et changer d'utilisateur et une fois la page de demarrage windows xp je choisi l'autre compte.
×
×
  • Créer...