Aller au contenu

virtualfacto

Membres
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de virtualfacto

  • Rang
    Member
  1. virtualfacto

    fichiers invisibles par certains pc

    salut, non, excuse moi, mais je n'ai pas trouvé de comptes comme tout me l'a montré. Par contre, je viens de résoudre mon soucis, en désactivant dans les proprietes des dossiers, la case "cmpresser le contenu pour augmenter l'espace disque", reboot, et ok pour PC2. je pensais pas que cette option aurait pu causer ce genre de pb. Je sais pas si avec cette infos en plus, tu aurais pu deviner, maismoi non!!! En tout cas, c'est ok, merci pour ton aide, et a + virtu
  2. virtualfacto

    fichiers invisibles par certains pc

    salut, merci de t'interresser à mon pb. je ne sais pas si les dossiers etaient presents avant le formatage, car j'utilise un portable dont je viens de changer le hdd, qui etait mort depuis qques mois. par contre, je n'ai pas de compte particulier, sauf admin et le cpte user, qui a les droits d'admin aussi. pour infos, cela se produit aussi avec des repertoires, ou sous repertoires, qu'ils soient à la racine du disque, ou plus bas dans l'arborescence., et c'est pareil, qu'i y ait le firewall actif ou pas. je n'ai jamais vu ca avant!!! si t'as une idee!!!
  3. virtualfacto

    fichiers invisibles par certains pc

    alors!! pas évident, hein???
  4. virtualfacto

    fichiers invisibles par certains pc

    salut les zebulonniens! petit souci incompréhensible (en tout cas pour moi!!) je m'explique: j'ai mon poste principal (XP proSP2) qui a 3 hdd, partagés, avec une arborescence de repertoires, dont un dossier "softs", qui me sert pour consulter ou executer certains fichiers. je viens de reinstaller mon portable (pc2, sous XP pro SP2 aussi), lui ait donc mappé un lecteur reseau, qui pointe vers le hdd qui contient le folder "softs", et dedans, lorsque je consulte via le portable, il me manque plein de fichiers, mais pas tous!!! exemple: dans un repertoire "zone alarm", j'ai différentes versions, toutes presentes lorsque j'y accede par PC1, mais par PC2, je n'en voit que certains, genre 5 fichiers à l'origine, et seulement 2 de visibles par PC2. Et c'est comme ca avec presque tous mes repertoires "distants", cetains même sont vides. Il n'y a aucun liens enter eux, cela se produit avec mes 2 HDD partagés, et aussi bien avec des .exe, que des .doc,..... j'ai Zone alarm V7, et AVG 7.5, et une Freeboite en routeur filaire. les propriétés sont ok (il n'ya que 'lecture seule' de cochée, mais avec ou sans, cela ne change rien. Cela se produit avec des fichiers de toute date (vieux, recents,..) Bref, c'est un truc de fou. aux dires d'AVG, pas de virus, et mes pc sont "propres" dans le sens ou je les ai formatés il y a une semaine et n'ont que "le minimum légal" en softs d'installés dessus. Si qqu'un a une idée, je prends!!! merci pour votre aide, et @+ Virtual
  5. virtualfacto

    [Système] NTLDR manque sous XP pro !

    hello, bah, pas marché, ai copié le ntdetect.com et ntldr, un fixboot egalement, et rien n'y fait!! j'ai toujours 'ntldr is missing' Si vous pensez à autre chose merci virtual
  6. virtualfacto

    [Système] NTLDR manque sous XP pro !

    Super cool, j'essaie ca ce lmidi et vous tiens informé!!! merci!!! virtual
  7. virtualfacto

    [Système] NTLDR manque sous XP pro !

    Zebulonniennes, Zebulonniens, bonjour! tout est dans la question. le poste d'un pote ne demarre plus avec ce message au demarrage "ntldr manque". Idem en mode sans echec. J'ai vu qu'il était bien de le sauvegarder sur floppy pr le remmettre en cas de pbs. Pas eu le tps de le faire, alors ma question, puis je en prendre un d'une autre machine executant xp pro meme version? et le coller a la place de l'autre? merci pr votre aide A+ VirtualF
  8. virtualfacto

    passer un XP pro d'un workgroup vers un domaine

    merci pour ta reponse mais si si, le souci, c'est que je n'arrive pas a changer, a la validation le compte user en le ballant vers le domaine . je recréée bien un user dans les comptes users de mon client==> je dois bien recréer le même dans l'AD, sous 'utilisateurs'?? (question mais je crois que oui). Car lorsque sur le client, j'essaie de mezttre le domain a la place du workgroup, il me dit que le domain n'existe pas. D'ailleurs, je ne ping même pas, je pense qu'il faut commencer par la, mais je sais pas ce qui manque, je pense que le bridge est bon, mais je ne sais pas. Si ca vous parle!!! merci Virtu
  9. virtualfacto

    passer un XP pro d'un workgroup vers un domaine

    Zébuloniens, Salut!!!! voila le bleme: j'ai un entretien de taff ds 10jours, avec tests techniques, notamment, installer un client sur un DC en win 2003. Donc, pour entrainement, j'utilise mon reseau perso composé de 3 fixes et un portable, tous en xp pro, sans hierrarchie, puisque faisant partie d'un jolie workgroup, avec freebox V4. J'ai donc installé vmware sur un poste, lui ai virtualisé un Win server 2003 entreprise, tout nikel. J'ai activé les DNS, DHCP, serveur de fichiers,.....créé un user mais voila: j'arrive pas a changer un autre poste (peu imporyte lequel d'ailleurs) du workgroup vers le domaine. clic droit\gerer sur le poste de W, changer et mettre "mon_domaine", et le nom de client que j'ai mis dans l'AD du serveur virtuel 2003, mais au reboot, rien, il trouve bien son IP attribuée par le DHCP, mais reste dans son ... de workgroup, casa de so petit nom. QUE FAIRE???? J'aisserai bien de mettre l'OS en "dur" sur un des postes, mais apparemment, je peux pas faire de montée de version de Xp pro vers 2003 serveur. Sais pas pourquoi. je ferais bien un multi boot, pr etre tranquille, mais sait pas par ou commencer. HELP!!! merci a vous Virtu
  10. virtualfacto

    PC juste installé et deja verolé=>rapport hjt

    ouaip, je crois aussi que je vais repasser par la case re formatage, et tout reinstaller comme indiqué dans la proc. en tout cas, merci bcp Virtu
  11. virtualfacto

    PC juste installé et deja verolé=>rapport hjt

    Nickel, merci @ toi pour le lien, c'est pas compliqué, mais en tou cas, c'est une super base de travail je pense également que reformater est la meilleure solution. je vais m'y atteler de ce pas merci de ton aide Salut Pitcat, Je ne sais pas, "nvappfilter.dll" me fait penser a l'installe des drivers Nforce, ou de la video (Nvidia 6800gs) mais ce qui est sûr, c'est que "winsysban8.exe" AUCUNE IDEE de ou ca vient, mais ca pue, non???
  12. Bjr amis zebuloniens! voila mon cas: je viens d'acheter une nouvelle machine, devrais je dire une Bete ASUS a8n32 sli deluxe + GB 6800gs + corsair 1Go + 1 raptor 36go et 1 diamondmax 250GO sata1 sur un xp pro sans SP (pas encore quoi!!) hier, en installant windaube, nikel, puis les driver de la carte mere, ... j'ai joué au feu, me suis cnté pour faire un windows update, sans avoir mis l'AV, ni le firewall, et pan... Winows autority system, reboot ds 1mn, ...... BREF, voila mon rapport HJT, et en fonction, ma question est : faut il mieux tout reformater et reinstaller de suite, sans me prendre la tete, ou cela vaut il le coup de tenter une reparation?? ********************************************************************************** Logfile of HijackThis v1.99.1 Scan saved at 12:35:51, on 15/02/2006 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: H:\WINDOWS\System32\smss.exe H:\WINDOWS\system32\csrss.exe H:\WINDOWS\system32\winlogon.exe H:\WINDOWS\system32\services.exe H:\WINDOWS\system32\lsass.exe H:\WINDOWS\system32\svchost.exe H:\WINDOWS\System32\svchost.exe H:\WINDOWS\System32\svchost.exe H:\WINDOWS\system32\logonui.exe H:\WINDOWS\System32\svchost.exe H:\WINDOWS\system32\spoolsv.exe H:\WINDOWS\Um9iaW4\command.exe H:\WINDOWS\system32\rundll32.exe H:\Program Files\NVIDIA Corporation\NetworkAccessManager\Apache Group\Apache2\bin\apache.exe H:\Program Files\Network Monitor\netmon.exe H:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcIp.exe H:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcLog.exe H:\WINDOWS\System32\nvsvc32.exe H:\Program Files\CardReader2.0\OTiReader.exe H:\Program Files\NVIDIA Corporation\NetworkAccessManager\Apache Group\Apache2\bin\apache.exe H:\WINDOWS\Explorer.EXE H:\WINDOWS\SOUNDMAN.EXE H:\WINDOWS\System32\MScdDriverLK872.exe H:\WINDOWS\System32\RUNDLL32.EXE H:\Program Files\CardReader2.0\CRBroadCasting.exe H:\WINDOWS\System32\rundll.exe H:\WINDOWS\System32\rwnt.exe H:\WINDOWS\System32\awpsqxcich.EXE H:\WINDOWS\System32\Isass.exe C:\windows\winsysban8.exe H:\Program Files\Messenger\msmsgs.exe H:\Program Files\Internet Explorer\iexplore.exe H:\PROGRAM FILES\INTERNET EXPLORER\IEXPLORE.EXE H:\PROGRAM FILES\INTERNET EXPLORER\IEXPLORE.EXE H:\Documents and Settings\saturne\Bureau\HighJackthis\HijackThis.exe R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/ R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://searchbar.findthewebsiteyouneed.com R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://searchbar.findthewebsiteyouneed.com R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - H:\WINDOWS\System32\msdxm.ocx O3 - Toolbar: UCmore XP - The Search Accelerator - {44BE0690-5429-47f0-85BB-3FFD8020233E} - H:\Program Files\TheSearchAccelerator\UCMTSAIE.dll O3 - Toolbar: Toolbar888 - {77FBF9B8-1D37-4FF2-9CED-192D8E3ABA6F} - H:\Program Files\Toolbar888\ToolBar888.dll O4 - HKLM\..\Run: [soundMan] SOUNDMAN.EXE O4 - HKLM\..\Run: [nTrayFw] H:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nTrayFw.exe O4 - HKLM\..\Run: [servicesLog2] MScdDriverLK872.exe O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE H:\WINDOWS\System32\NvCpl.dll,NvStartup O4 - HKLM\..\Run: [nwiz] nwiz.exe /install O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE H:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit O4 - HKLM\..\Run: [CRBroadCasting] H:\Program Files\CardReader2.0\CRBroadCasting.exe O4 - HKLM\..\Run: [Microsoft run manager] rundll.exe O4 - HKLM\..\Run: [Msn Update SUPPORT] awpsqxcich.EXE O4 - HKLM\..\Run: [Local Security Authority Service] H:\WINDOWS\System32\Isass.exe O4 - HKLM\..\Run: [Windowsz] rwnt.exe O4 - HKLM\..\RunServices: [Microsoft run manager] rundll.exe O4 - HKLM\..\RunServices: [servicesLog2] MScdDriverLK872.exe O4 - HKLM\..\RunServices: [Windowsz] rwnt.exe O4 - HKCU\..\Run: [MSMSGS] "H:\Program Files\Messenger\msmsgs.exe" /background O4 - HKCU\..\Run: [Microsoft run manager] rundll.exe O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - H:\WINDOWS\web\related.htm O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - H:\WINDOWS\web\related.htm O10 - Unknown file in Winsock LSP: h:\windows\system32\nvappfilter.dll O10 - Unknown file in Winsock LSP: h:\windows\system32\nvappfilter.dll O10 - Unknown file in Winsock LSP: h:\windows\system32\nvappfilter.dll O10 - Unknown file in Winsock LSP: h:\windows\system32\nvappfilter.dll O17 - HKLM\System\CCS\Services\Tcpip\..\{5440100C-D1A0-4C28-89C7-ECAD4097033B}: NameServer = 212.27.54.252,212.27.39.134 O17 - HKLM\System\CCS\Services\Tcpip\..\{CFC59724-E2E6-4BC9-9A19-6B6266259E0F}: NameServer = 212.27.54.252,212.27.39.134 O20 - Winlogon Notify: MediaContentIndex - H:\WINDOWS\system32\cxrtmgr.dll O23 - Service: Command Service (cmdService) - Unknown owner - H:\WINDOWS\Um9iaW4\command.exe O23 - Service: ForceWare Intelligent Application Manager (IAM) - Unknown owner - H:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcAppFlt.exe O23 - Service: Forceware Web Interface (ForcewareWebInterface) - Unknown owner - H:\Program Files\NVIDIA Corporation\NetworkAccessManager\Apache Group\Apache2\bin\apache.exe" -k runservice (file missing) O23 - Service: Network Monitor - Unknown owner - H:\Program Files\Network Monitor\netmon.exe O23 - Service: ForceWare IP service (nSvcIp) - NVIDIA - H:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcIp.exe O23 - Service: ForceWare user log service (nSvcLog) - NVIDIA - H:\Program Files\NVIDIA Corporation\NetworkAccessManager\bin\nSvcLog.exe O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - H:\WINDOWS\System32\nvsvc32.exe O23 - Service: OTi Card Reader Service - Unknown owner - H:\Program Files\CardReader2.0\OTiReader.exe **************************************************************************** voial quoi, en tt cas, un grand merci pr votre aide!! virtu
  13. virtualfacto

    O/C une asus A8N32 SLI Deluxe et un opteron 144?

    Salut, et merci pour vos reponses, mais y a pas un peu intermediaire, pasque 135€ les 512 MO, haaaaaarggg!!!! c'est quand meme bien chaud!! C sur, la valur à côté, fait ridicule, mais bon! ciao virtu
  14. Zalut les Zebu!, voila, je voulais acheter une nouvelle config, l'ancienne devenue hors d'age. Apres un bon cassage de tête sur différents comparatifs papiers, net,... j'ai pris la Asus A8N32 SLI deluxe, avrc un AMD Opteron 144(S939). Il est d'un bon rapport qualité/prix/overclocking. Qu'en pensez vous, je peux encore changer, je pense, en sachant qu'il y a: - 2* 1 Barre 512Mo DDR400 en Corsair Value - 1 CG6800GS de Gigabyte - 1 HDD Raptor 36GO @ 10 000tpm - 1 HDD DIamonMax10 250Go Sata II - 16Mo Avec ca, je pense être peinard pour les derniers jeux, films, applis,... Qu'en pensez vous vous niveau O/C, il est en natif (l'opteron) @ 1.8Mhz, mais apparement peut franchir alégrement et facilement les 2.4Ghz? merci de vos conseils
  15. virtualfacto

    ZGuide Tv beta 7

    Hello, super ce soft!! mais y a pas toutes les chaines classiques, hertziennes, etc... comment faire?? virtu merci pour vote aide. Sinon, idem, en telechargement, j'ai tjrs une erreur code 4 si vous savez!!!! ciao
×