Aller au contenu

Pystolero

Membres
  • Compteur de contenus

    111
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Pystolero

  • Rang
    Power Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. Merci pour ta reponse. Il "serait" donc compatible mais en es-tu certain? Merci.
  2. Mince 42 consultations et aucunes réponses... Suis dans la merde.
  3. Bonjour, Je possède un portable avec un processeur intel core 2 duo T5500. J'aimerai l'upgrader vers plus puissant en profitant de bonnes offres en ce moment. (Je trouve). Seulement, c'est vraiment pas clair pour moi ce socket et l'histoire du nombre de Pin. Everest m'annonce le Socket comme 479, mais il y a à priori pas mal de confusion entre le socket 479 - 478 - P - M etc... Résultat, je ne suis plus sur du tout sur ce que je peux mettre en remplacement. je vise un T7200 - 7400 ou meme Plus (7600) si c'est compatible? Je crois que le 7200 est compatible avec mon socket, mais j'ai
  4. Bonjour, Je constate un soucis depuis plusieurs jours sur ma boite mail hotmail. Alors que tout fonctionnait auparavant, désormais, si je cherche à ajouter une pièce jointe à un mail, je clic sur joindre, un bouton parcourir me permet de sélectionner le fichier, et lorsque je clic dessus pour faire l'upload, firefox me propose d'ouvrir un fichier uploadattachement.aspx... dont évidemment il ne sait rien faire... Je ne comprends pas pourquoi il m'est proposer d'ouvrir ce fichier ou de l'enregistrer? Je cherche à uploader une pièce jointe au contraire... Si je passe par IE je n'ai pas
  5. Bon je refais plusieurs test avec Process explorer. Il s'avère qu'il s'agit du processus DPCs (defered procedure calls). Inconnu pour mon cas, c'est un processus systeme qui gererait les I/o. A noté, plus le débit de DL augmente, plus le processus DPCs consomme de la ressource, jusque monté à presque 100% du CPU... Début de réponse en googlelisant DPCs : "Nettoyer vos barrettes de Mémoire Vive ! afin qu'elle ne chauffe pas excessivement. Et j'ajouterais " Surveillez la Tempé de l'ordi" Les logiciels de jeux et certaines autres applications nécessitant beaucoup de Mémoire Vive font chauff
  6. Bonsoir, Merci pour ta réponse. C'est bien là le grand mystère. Je viens de faire un essai de téléchargement ftp (donc avec le module de téléchargement de firefox) et l'UC affiche 90 -100% et dans les processus (dans le gestionnaire des tâches) qui existe toujours sur Vista , Je n'ai aucun processus qui monte au dela des 05% d'utilisation du CPU... Pige pas... Vais essayer avec Process explorer. Je dirais bien que le soucis viens de Firefox, mais ça fait des années que je l'utilise sans soucis... J'ai même installé la Beta 3 même constat. Idem avec Microtorrent... Je vais faire un ess
  7. Bonjour à tous... Fidèle à moi-même, j'ai un problème, je trouve rien sur gougoule, donc je recquiert la compétence de la communauté Zébulon! bon, voilà mon soucis... J'ai commencé à constater que lors des vidéos en streaming (youtube & Co par exemple), l'image était saccadée... J'ai cherché du coté des plugin, avant de m'apercevoir qu'une fois le téléchargement en stream terminé, l'image était finalement fluide... J'ai continué à chercher du coté des plugins, drivers de carte graphique etc... Rien de ce coté là. Ensuite je me suis carrément apercu que mon PC ramait violemmen
  8. Ok merci, c'est ce que j'ai cru comprendre en effet. On m'a parlé du 975 aussi... Merci beaucoup.
  9. Bonjour à tous. Je m'étais prévu la réalisation d'une config à base de E6600 et d'une carte asus pas trop chère. Seulement, en arrivant pur acheter le E6600, on me dit qu'il ne se fait, plus, remplacer par le E6750... Ok... Problème, le E6750 à un FSB à 1333mhz. Or, je n'avais pas prévu de me prendre une CM supportant cette fréquence de bus... C'était un peu hors budget... Donc, comme je suis pas expert non plus, je suis vraiment obligé de me farcir une CM chipset P35 pour profiter de la fréquence de 2.66Ghz du E6750? Ou puis-je malgrè tout, prendre une autre carte mère, moins chère
  10. Je test ça! Merci mille fois!
  11. Bonjour à tous. Et merci pour votre aide. J'ai un problème avec mon mode d'ouverture de session sous XP... En fait, m'est arrivé un truc bizarre. Je possède un Thinkpad IBM, et j'ai voulu faire des mises à jour IBM.... Seulement, après les mises à jours, j'ai perdu ma session... Enfin, disons que déjà le mode d'ouverture de session n'est plus le même... Avant j'avais une ouverture automatique, maintenant je dois rentrer le nom est un mot de passe?????? Secondo, je ne suis plus administrateur de ma session!!!!!!!!!!!!!! Je ne peux plus rien faire dessus!!! Je suis en compte invité... J'a
  12. Ca veut dire quoi ça? Comment j'fais si le HDD est HS?
  13. Pas faux... Je vais tester le cd sur ma tour. Mais aux dernières nouvelles il me semble bien qu'il fonctionnait.
  14. Ca doit forcement venir du disque non? Je viens de refaire un essai avec le vieux disque dur de ma mere. Et le pc a carrément botter sur Win98 ( ce que je pensais pas possible) et windows commençait à mettre à jour tous les périphériques... Le portable est selon moi, hors de cause.
×
×
  • Créer...