Aller au contenu

Polly Peachum

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Polly Peachum's Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. je vais te faire une confidence ... (tu le répètes à personne, hein ??) : il parait (enfin c'est seulement des "on dit" !) qu'il aurait des filles chercheurs, chefs d'entreprise, informaticiennes ... Incroyable, non ??? (je te taquine ... tu m'en veux pas, hein ??)
  2. Aïe !!! Mais bon, là, en effet, on y peut plus rien .... Merci boucou ...
  3. Citroën ! (again !) (oui, après Lolaaaaaaaaaaa pas après DS) (sorry, pas vu que j'avais plein de mesgs de retard !! oooops, pardon !)
  4. Ben j'en apprends des trucs et des machins, moi ! Merci beaucoup .... Cela dit, je crois bien que je suis en VGA (ma prise a 15 broches) et je dois donc avoir à indiquer un tx de rafraichissement (oui [email protected]@, merci, j'avais bien réglé les Propriétés Avancées en effet. Mais les taux restants étaient encore suffisamment nombreux pour que je m'interroge : 60, 70, 72 et 75) Bon, d'après l'avis général, 75 serait bien, j'ai donc opté pour 75 ! Merci à vous tous ...
  5. Oui, merci tout le monde mais ... (dit l'enquiquineuse de service !) la manip donnée par Kryptal est parfaite pour ceux qui souhaient activer l'autorun sur leur propre machine mais ce que je cherche, moi, c'est fabriquer des CDrom (que je dois envoyer professionnellement) et faire en sorte qu'ils se lancent tout seuls. Sous W95, 98,200, XP et j'en passe ... Est ce que la création du fichier autorun à la racine du CD marche dans ce cas là, ou pas ???
  6. Pas perdu pour tout le monde ... Je vais avoir bientôt besoin de ta manip ... et je serai bien contente de savoir où la retrouver !
  7. Merci beaucoup ... Je voulais être certaine de ne pas faire de bêtises .... C'est fragile, ces ptites bêtes ...
  8. lol !!! t'exagère, je me l'étais déjà faite moi-même !!! : Merci les garçons ... En fait, je dois avoir un pblm .... Faut que je redémarre ma bécane, il se passe des drôles de trucs avec le forum, mes messages et mes mails ... Je vais passer un petit coup de vent frais dans tout ça ...
  9. Bonjour tout le monde ... Dites, j'ai posté mon premier message hier en section Hardware (ou plutôt ma première question). Ce midi je la cherche ... A pu d'question !!! Pourriez-vous me dire, s'il vous plait, si il y a un moyen ici pour faire une recherche sur les messages que l'on a postés (en tapant son pseudo par exemple) ? Sinon, deux hypothèses : - il était très tard et je n'ai pas validé correctement mon post - j'ai posté dans la mauvaise section et le message a été déplacé ... Pfffff ... Qui de vous avait dit "Boulette" ???
  10. Tiens, un autre TexAveryen ... Bonjour grand loup bavard !
  11. Bonjour tout le monde ... La notice de mon écran LCD (Yundaï) ne m'indique pas un chiffre en guise de taux de rafraichissement mais ceci : Plages de fréquences : horizontale : 31.0 to 80.0 KHz verticale : 56 to 75 hz Dans les réglages de mes paramètres d'affichage, à "Fréquence d'actualisation du moniteur", est-ce bien 75 hz que je dois entrer ??? (j'ai le choix entre 60, 70, 72 et 75) Merci par avance de vos z'avis z'éclairés ...
  12. Ben heureusement, la gentillesse ça se mesure pas à l'ancienneté, alors tout va bien !! Merci Franck .... !
×
×
  • Créer...