Aller au contenu

CAP10

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

CAP10's Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. CAP10

    échec maj windows

    bonjour à tous je n'arrive pas à installer cette maj : Mise à jour pour Windows XP (KB898461) à chaque Wupdate me dit "échec" j'ai : windows sp1 avast zone alarm pro Zebprotect xp-antispy safexp microsoft anti-spyware ils tournent en permance j'ai essayé de désactiver tout au risque de mettre mon niveau de sécu très bas, mais rien à faire de l'aide serait la bienvenue cordialement CAP10
  2. CAP10

    énorme probleme de drivers ati

    l'un ou l'autre mais ça fait quand même 3 fois que je reformat, et que j'install en premier les drivers ati et à chaque fois ça merde. info intéressante : mon cd de xp oem m'install uniquement xp home sp2, serais-ce la source du pb? je commence à être chauve là à force de m'arracher les cheveux dessus donc si qqun voit comment faire...
  3. CAP10

    énorme probleme de drivers ati

    oui oui c'est bien installé c'est les drivers qui le sont mal. j'ai réinstallé xp et ensuite les drivers ati, idem, en fait c'est les pci qui plante"erreue 10"
  4. CAP10

    énorme probleme de drivers ati

    bon voilà la suite, la merde totale : je désintal tout, hop drivercleaner, reboot, reinstall à partir du cd, et j'ai "grave" Zero Display Service Error. bon je continue l'intall, je reboot, message d'erreur au démarrage qui me dit qu'il ne peut lancer le panneaude control ati, car les drivers ati sont mal installés ou inexistant(ou un truc comme ça). je met le dernier catalyst, idem pendant l'install "grave" Zero Display Service Error. je continue, je reboot et le pc n'arriva même plus à aller sous windows, il reboot tout seul. voilà je précise que j'ai tout acheter ce matériel neuf, pas d'occase ou tomber d'un camion. si quelqu'un aura l'immense aimabilité de m'aider ce sera merveilleur
  5. CAP10

    énorme probleme de drivers ati

    merci pour vos réponses evidement j'avais installé les drivers de ma carte mère avant je vais essayer ta méthode gweno donc à suivre ...
  6. bonjour à tous suite à l'install de xphomesp2 il est normal d'installer les pilotes de sa carte vidéo (ati radéon 9600 pro family) hors donc j'ai un problème de taille, permière installation à partir du cd ati se passe bien, redémarrage et hop message d'erreur que mes pilotes sont inexistant ou mal installés. je désintalle. 2ème installation à partir d'un catalyst âgé de qq. mois, rebelote 3ème installation à partir du dernier catalyst, bam message d'erreur pendant l'installe de ATI DISPLAY DRIVER : nouvelle fenetre"severe" qui dit : Zero Display Service Error. que faire ? voilà en vous remerciant d'avance cordialement CAP10
  7. CAP10

    pb installation xp home

    c'est vrai pourquoi je n'avais pas fait ça qui est la base de l'install d'os, bon merci j'ai eu des pb lors de l'install mais ça cordialement
  8. Bonjour à tous je vous expose mon problème : j'ai un pc avec windows xp pro trouvé dans un fossé, suite à des problèmes sur ce pc. j'ai acheté une license xp home, et je veux installer xp home à la place du canard boiteux d'avant. tout se passe bien, je redémarre pr continuer l'installation. on arrive à l'étape ou je peux installer xphome ou juste avant supprimer la partition (formater quoi), le problème est qu'il me dit que c'est impossible car il y a des fichiers d'installation nécessaires pour la fin de l'installation. je reboot (double F3) sur le xp pro d'avant, je supprime les dossiers qui on été créés (commençant par $), je demande que les fichiers d'install soient copiés sur mon disque D (mon 2ème disque dur) pour pouvoir formater le C lors de l'installtion. et ça ne marche tj pas (cad : je ne peux supprimer la partition C). voilà donc je vous demande que faire ou comment, pour installer xp home en formattant ce disque (qui est le disque principal). en vous remeciant à l'avance cordialement CAP10
  9. CAP10

    Erreur de protection windows

    sont présent dans le démarrage : ScanRegistry TaskMonitor SystemTray LoadPowerProfile Cmaudio ATITPA StillImageMonitor LoadQM autoclk ccApp LoadPowerProfile SchedulingAgent ATIPOLL TrueVector ScriptBlocking ccSetMgr ccEvtMgr ATISmart ZoneAlarm Pro CoreCenter DSLMON InterVideo WinCinema Manager NkvMon.exe Microsoft recherche accélérée run= et 4 *.ink, c'est à dire des programmes que j'ai empêché de se lancer avec spybotsearch&destroy voilà
  10. bonjour, je sollicite votre aide suite au problème suivant : "Durant l'initialisation du périphérique VTD : erreur de protection Windows" ce message apparait à chaque rebbot que je fais au bout de 5 reboot windows se relance (enfin) dès que j'ai le malheur de : le relancer proprement(menu démarrer...), reset, ctrlaltsuppr, pouf magie le message revient et hop rebelotte dans l'espoir de mettre fin à ce *BIP*, je sollicite votre précieuse aide ! merci d'avance
×
×
  • Créer...