Aller au contenu

quarton

Membres
  • Compteur de contenus

    57
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de quarton

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. Comment déclarer le problème "résolu"? Trouvé! Merci à bientôt.
  2. OUF!!!!! Enfin! Il fallait effectivement partager tous les dossiers et repartager les extensions sur le deuxième DD. Maintenant, je peux me ballader partout. Je laisse le premier disque uniquement dévolu au système d'exploitation. Tout le reste est enregistré sur le deuxième et c'est bien celui-là que je voulais partager avec les autres pc. Grand merci pour ton aide, problème résolu. Cordialement, Quarton.
  3. Merci, ça progresse. Faut-il mettre en partage tous les sous-dossiers? Je ne peux avancer dans l'arborescence que d'un cran.
  4. "il faut mettre ou copier ces fichiers/dossiers dans Documents Public"???? Euh, là je coince un peu. J'ai programmer W7 pour que les documents et autres soient enregistrés sur un deuxième DD, ce qui est pratique en cas de plantage. Ce disque est bien partagé mais quésako de "documents publiques"?
  5. J'ai quitté le groupe résidentiel, redémarré le pc avec W7. tous les pc apparaissent dans Workgroup, j'ai accès aux dossiers, de ce coté, tout va bien. En revanche, si j'ai la liste des dossiers W7 sur les pc XP, je n'ai toujours pas l'accès. Galère!
  6. Merci pour cette réponse rapide. Une fois quitté le groupe résidentiel, que faire? Simplement redémarrer? Si je quitte le groupe résidentiel, je ne partage plus rien? Quant au réseau, je n'ai pas eu le choix quand j'ai paramètré le pc.
  7. Bonjour à tous, Je viens d’ajouter un pc à mon réseau domestique, ce qui porte à trois pc reliés par éthernet et deux tablettes en wi-fi. Les deux premiers pc étaient réunis dans « MShome »et tournent sous Windows XP Pro. Le nouveau pc tourne sous Windows 7Pro. Lorsque je l’ai mis en partage, il s’est installé dans « WORKGROUP » car W7 n’a pas de « MShome ». J’ai donc fait migrer les autres pc dans ce groupe. Alors que depuis W7 j’ai accès complet aux autres pc XP Pro, si je veux parcourir le chemin inverse, il m’est demandé de contacter mon administrateur car je n’ai pas d’autorisation… Néanmoins j’ai sur l’écran la liste des dossiers du pc W7, mais je ne peux pas les ouvrir. J’ai pourtant désactivé les mots de passe et autorisé tout ce que je pouvais autoriser. Que faire ? Que manque-t’il ? Comment contacter ce mystérieux administrateur ? Il me semblait que c’était moi ! Merci de m’aider, cordialement, Quarton.
  8. Voilà; J'ai pu utiliser ipconfig qui m'a donné les infos attendues. Le portable est bien reconnu, ce dont je ne doutais pas vu qu'il est posible d'aller dans la page de config de la box. Mais après??????? Je bloque et ne sais pas trop quoi corriger.
  9. Merci pour le conseil, j'essaye dès que j'ai accès à l'ordinateur "malade". Cordialement, Quarton.
  10. Grand merci pour la réponse! Enfin un forum où on lit les questions jusqu'au bout... La "panne est venue un jour après utilisation de ccleaner. Comment vérifier le DNS? comment vérifier la passerelle? Merci pour l'aide, cordialement, Quarton.
  11. Donc, si je comprends bien, personne n'a eu ce petit problème, ou personne n'a la solution... Dommage.
  12. Bonjour à tous, voici le problème: soit un portable HP tournant sous Vista. La connexion avec un réseau non protégé d'un voisin s'établit sans difficulté. Quand il s'agit de se connecter sur la live-box domestique (sagem slc), alors qu'il est possible d'aller dans la config de la box, la page d'accueil d'internet, quelle que soit le navigateur, reste blanche. Que faire, qu'alors y faire? Merci pour votre aide, cordialement, Quarton.
  13. quarton

    conflit réseau

    Merci pour les réponses. J'avais oublié d'ajouter une chose: J'ai remplacé le pc N)2 par un autre tournant aussi sous XP pro. L'ancien communiquait parfaitement jusqu'à son plantage. Je ne comprend pas pourquoi le nouveau, avec la même configuration ne communique que dans un sens.
  14. Bonjour à tous, j’ai un souci avec mon réseau. 3 PC dont un portable qui est relié en Wi-Fi et tourne sous Xp Familiale. Les deux autres sont des Pc de bureau qui tournent sous XP pro et sont reliés par câbles à la live box. J’ai réinstallé le pc n°2 et l’ai inclus dans le réseau. Alors que j’ai accès depuis celui-ci aux deux autres pc, quand je demande l’accès depuis le n°1 ou le n°3 vers le n°2 cela m’est refusé. Sur les trois pc, pourtant, on peut trouver la liste complète du réseau dans MS HOME, mais l’accès au n°2 est refusé. Le plus bizarre est que cela est refusé même sur le n°2 ! Merci de m'aider, cordialement, Quarton.
  15. Bonjour à tous, après avoir en vain tenter d'installer un réseau en utilisant deux prises cpl (DHP 302 de D-link) j'aimerais savoir quels sont les "CPL" les plus compatibles avec une Livebox inventel. J'utilisais jusqu'à il y a deux jours les "dhp 200 de d-link, mais suite à une surtension, l'un d'entre eux à cesser de fonctionner. J'en ai profiter pour essayer un produit plus puissant. Mais me voilà déçu et prés à rendre le nouveau matériel dés lundi. Quelle marque me conseillez-vous? Merci de m'aider, cordialement, Quarton
×
×
  • Créer...