Aller au contenu

patinber

Membres
  • Compteur de contenus

    59
  • Inscription

  • Dernière visite

À propos de patinber

  • Date de naissance 23/03/1973

Contact Methods

  • Website URL
    http://en_prevision
  • ICQ
    270008767

Profile Information

  • Sexe
    Male
  • Localisation
    CAEN
  • Intérêts
    3D, images de synthèses, Pyrotechnie, Jeux de Rôles, Chimie

Autres informations

  • Mes langues
    français, anglais

patinber's Achievements

Member

Member (4/12)

0

Réputation sur la communauté

  1. j'ai réussi à lancer chrome apres avoir nettoyer suite à Malwarebytes Anti-Malware. Mais pour cela je vais dans le dossier de Google et je lance l'exe dans Google\update\install\ . Par contre dès que j ouvre un onglet avec les paramètres Google se ferme. J'ai réussi à récupérer les mots de pass enregistrés donc je vais pouvoir migrer plus facile vers un autre navigateur. Mais je ne suis pas serein vis à vis de ce 'bug'. Il faut aussi que je fasse une recherche sur DLL.DLL qui se trouve dans un dossier systeme.
  2. Bonsoir, et bien c'est mon tour cette fois. Je ne suis pas sûr d'être dans la bonne section. Au début tout allait bien. Puis un soir j'ai vu que ma version de SUPER (logiciel vidéo) était assez dépassée. Je suis allé sur le site de l'éditeur pour télécharger la dernière version. Voyant que le premier lien indiquait un beau logo PayPal j'ai opté le deuxième lien. Lors de l'installation il proposait des "compléments" et je n'en voulait pas. J'ai alors arrêté l'installation ... mais il était déjà trop tard. Chrome avait changé de page de démarrage et il y avait deux trois trucs bizarres en plus. Quoi que je fasse ma page de démarrage ne restait pas et une autre prenait la place. J'ai opté pour la débrouille car faire une boulette c'est bien mais enchainer sur une deuxième c'est mieux (humour). J'ai passé quelques couches de Malwarebytes + Adwcleaner + HitmanPro + ZPHDiag. Et après plusieurs reboots la chose me semblait réglée. En fait maintenant Google Chrome (64bits) se ferme tout seul comme un grand au bout de 5 secondes environs. J'ai tenté une désinstallation de Chrome et de GoogleUpdater + CCleaner + nettoyage fichiers et nettoyage registre à la main). Puis reboot et réinstallation. Mais le phénomène perdure. Actuellement j'utilise Firefox mais j'ai tout de même certaines chose sur mon profil Google que je souhaiterais utiliser. Ah oui, j'ai aussi Chrome au boulot. Une mouture peut-être custom car l'installation se fait uniquement via notre intranet. Et là bas il fonctionne (et il y a une extension Corporate à la Big Brother). Demain matin je suis à vous. Là je vais télécharger ZHPDiag, Cleaner et Fix et fumer une cigarette en repensant à ma première boulette... Merci de votre aide. PS: il faut peut-être que je tente l'installation d'un Chrome 32 bits ? Un petit coup de Malwarebytes avant de me coucher indique cela: Malwarebytes Anti-Malware www.malwarebytes.org Date de l'analyse: 01/10/2016 Heure de l'analyse: 22:52 Fichier journal: Administrateur: Oui Version: 2.2.1.1043 Base de données de programmes malveillants: v2016.10.01.05 Base de données de rootkits: v2016.09.26.02 Licence: Essai Protection contre les programmes malveillants: Activé Protection contre les sites Web malveillants: Activé Autoprotection: Désactivé Système d'exploitation: Windows 7 Service Pack 1 Processeur: x64 Système de fichiers: NTFS Utilisateur: #### Type d'analyse: Analyse des menaces Résultat: Terminé Objets analysés: 339773 Temps écoulé: 3 min, 21 s Mémoire: Activé Démarrage: Activé Système de fichiers: Activé Archives: Activé Rootkits: Désactivé Heuristique: Activé PUP: Activé PUM: Activé Processus: 0 (Aucun élément malveillant détecté) Modules: 0 (Aucun élément malveillant détecté) Clés du Registre: 1 PUP.Optional.Tuto4PC, HKLM\SOFTWARE\MICROSOFT\TRACING\CExtender_RASMANCS, , [a960f3a151492412603580800cf9ef11], Valeurs du Registre: 0 (Aucun élément malveillant détecté) Données du Registre: 0 (Aucun élément malveillant détecté) Dossiers: 0 (Aucun élément malveillant détecté) Fichiers: 0 (Aucun élément malveillant détecté) Secteurs physiques: 0 (Aucun élément malveillant détecté) (end)
  3. Bon je n ia pas réussi à faire le lien entre les PC. Du coup j ai joué de la clef usb pour récupérer tous les fichiers.
  4. Y a du mieux. A partir de linux je vois le PC XP dans le network. Par contre si je double clic sur l icone du PC il me demande un login et un password... et là ?
  5. Les deux PC sont connectés à ma neufbox et le deuxieme PC arrive à envoyer un ping au premier. Par contre je ne sais pas comment faire un ping sur Ubuntu. Mais je n arrive toujours pas à voir les HDD d'un PC à partir de l autre. En fait sur XP (le 2eme PC) je ne vois pas le 1er PC.
  6. Bonsoir, voici mon problème: J'ai 1 PC dont la partition de windows vient de lacher et j'ai des données à récupérer dessus (bien-sur pour ma femme c'est urgent ) et là je vous contact de mon deuxième PC (mais bizarrement ma femme ne ronchonne plus sur le fait que j ai deux PC ... ). Je viens de démarrer le 1er PC à l'aide d'un LiveCD Ubuntu (en fait à partir d'une clef USB avec Ubuntu dessus) et je souhaiterais pouvoir connecter ce PC (sous Linux au 2eme PC sous windows à l'aide d'un cable ethernet. Le soucis c'est qu'à part brancher le cable d'un PC à l'autre, je ne sais pas quoi faire d'autre. Pourriez-vous s'il vous plait m'aider? Merci.
  7. Bingo! Pour booter sur une clef usb avec une carte mere Gigabyte il faut choisir l option dique dur. Le mauvais coté de la chose c est que la distribution Orphcrack que j ai utilisé pour reinitialiser mon mot de passe administrateur n a pas pu le faire, il etait trop long. Du coup je suis bon pour une réinstallation, ce qui va me permettre d alleger le schmilblick en utilisant une grande majorité d applications portables. C est un poil plus long au demarrage mais la base de registre est plus propres.
  8. Merci Berfizan, je teste d'ici un quart d heure.
  9. Bonjour, oui Jean Mimi 01 tu as raison. La clef est "faite" avec UNetBootIn. Il télécharge l'image ISO et installe la distribution sur la clef tout comme il faut. J'ai testé la clef sur un PC au boulot et ça marche nickel. Il faut dire que c est un DELL et qu'après avoir appuyé sur F12 les choix sont explicites. Donc effectivement si quelqu'un connait le BIOS de la Gigabyte P35C-DS3R ce serait super bien. Sinon je vais me rabattre momentanement sur un CD-RW pour me debloquer. Merci.
  10. Bonsoir, j'ai une carte mère Gigabyte P35C-DS3R rev 1.1 et je n'arrive pas à la faire booter sur une clef USB. Il me semble avoir tester tout les périphérique du mode de boot (en passant par F12 au demarrage) mais rien n'y fait. Pouvez vous m aider s il vous plait? Merci. PS: je souhaite booter sur une clef usb pour utiliser des programme pour réinitialiser les mots de passe de windows. J ai perdu mon mot de passe administrateur durant le dernier demenagement
  11. patinber

    Multi-boot sur clef USB

    Merci beaucoup. Il ne me reste plus qu'à essayer.
  12. Bonjour, j'aimerai savoir si qq'un à déjà réussi à installer plusieurs distribution de Linux en même temps sur une clef USB. Si oui peut-on m'indiquer la marche à suivre SVP? Et est-ce compatible avec l'installation de Linux via le soft UNETBOOTIN? Merci beaucoup.
  13. Merci. Ca ne fait pas autant de place mais c est toujours ça.
  14. Bonjour, j'aimerai savoir si on peut vider le dossier C`\windows\installer\ ? Je suis un peu juste en place sur C: et je viens de remarquer avec FilePro qu'il y en avait pour presque 1Go dans ce dossier! Merci.
×
×
  • Créer...