Aller au contenu

jnd

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de jnd

  • Rang
    Junior Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    isere

Autres informations

  • Mes langues
    FR
  1. Bonsoir Regis, Un grand merci pour ton aide. C'est très rare d'être conseillé et suivi jusqu'à la résolution des problèmes. Bravo !! Je classe ce post comme Résolu. A plus.
  2. Hello Regis, Toujours aucun succès avec Panda. Leur support technique ne répond que pour les produits achétés ! J'ai donc effectué un scann en ligne avec Kaspersky. Comme tu le constateras, j'avais encore quelques *****. Scan en deux temps, avec KASPERSKY : 1) Scan Statistics Total number of scanned objects 76307 Number of viruses found 4 Number of infected objects 7 Number of suspicious objects 0 Duration of the scan process 01:25:22 Infected Object Name Virus Name Last Action C:\Documents and Settings\JN\.housecall\Quarantine\zhopaizdupla.exe.bac_a02652 Infecte
  3. Hello Regis, Toujours impossible d'installer ActiveScan. J'ai totalement désactivé Avast, arrété mon Anti-pub, paramétré les options internet / sécurité "par défaut". Cela plante toujours, avec le message suivant : << Erreur survenue au cours de l’installation Une erreur s'est produite lors du téléchargement de Panda ActiveScan. Recommencez l'opération. Si l'erreur se produit de nouveau, redémarrez votre ordinateur et essayer une nouvelle fois Les raisons de l’erreur peuvent être: Ne pas autoriser le téléchargement du contrôle ActiveScan de l’application. Des problè
  4. Hello Regis, Merci pour ta réponse. Quelle efficacité !! En effet, rien concernant Panda. Il m'a été impossible d'effectuer le scan, Avast detectant un malware au téléchargement ou à l'installation d"Activescan" . J'ai bien essayé de désactiver Avast pendant le téléchargement, mais ça coince à l'installation... et comme je n'aime pas naviguer sans AV j'ai abandonné. Ci-dessous, exemple de message Avast : 23/04/2006 23:24:18 SYSTEM 440 Sign of "Win32:CTX" has been found in "C:\WINDOWS\System32\ActiveScan\SET5C.tmp" file. 23/04/2006 23:19:26 SYSTEM 440 Sign of "Win32:CTX" h
  5. Hello Regis56, Merci pour ta prise en main efficace, et toutes mes excuses pour mon "nouveau post du 23/4", mais j'en étais resté au conseil suivant : << Phase 4 - ouvrir le rapport HijackThis précédemment sauvegardé et faire : Ctrl-A, Ctrl-C puis, le coller (Ctrl-V) dans un nouveau post (mais dans ce sujet ) que vous créez sur le forum Analyse rapports HijackThis, Eradication malwares de manière à ce que nous vous disions ce qu'il faut faire. >> J'ai appliqué tes consignes à la lettre (j'avais déjà EasyCleaner), et tout semble OK : - Ewido n'a rien trouvé. Tout est cle
  6. Comme conseillé, j'ai créé un nouveau post pour faire faire passer mon 2ème rapport HijackThis. Etait-ce la bonne solution ? A tout hasard, je le repasse ici. Bonjour, J'ai appliqué, à la lettre, les conseils de Regis56. 1) Désinstallation de EMule. 2) Nettoyage avec SmitFraudFix, qui a supprimé les fichiers suivants : »»»»»»»»»»»»»»»»»»»»»»»» Suppression des fichiers infectés C:\WINDOWS\system32\parad.raw.exe supprimé C:\WINDOWS\system32\taskdir.dll supprimé 3) Examen avec ANTIVIR : tout OK, RAS (sauf, bien sur, l'alerte sur SmitFraudFix). 4) Analyse HijackThis. Ra
  7. Bonjour, J'ai appliqué, à la lettre, les conseils de Regis56. 1) Désinstallation de EMule. 2) Nettoyage avec SmitFraudFix, qui a supprimé les fichiers suivants : »»»»»»»»»»»»»»»»»»»»»»»» Suppression des fichiers infectés C:\WINDOWS\system32\parad.raw.exe supprimé C:\WINDOWS\system32\taskdir.dll supprimé 3) Examen avec ANTIVIR : tout OK, RAS (sauf, bien sur, l'alerte sur SmitFraudFix). 4) Analyse HijackThis. Rapport ci-dessous. Logfile of HijackThis v1.99.1 Scan saved at 16:18:55, on 23/04/2006 Platform: Windows XP SP1 (WinNT 5.01.2600) MSIE: Internet Explorer v
  8. Merci Regis56. Merci pour tes infos. As-tu vu des choses anormales dans mon 1 rapport ? De toute façon, je fais les manips au plus tôt et vous tiens au courant des résultats. A+
  9. Bonjour, J'ai quelques problèmes de stabilité de l'Explorateur Windows, et mon PC, par moments seulement, a tendance à ramer ( La Mule, peut-être ?). Venant de découvrir SmitFraudFix par la Newsletter, je l'ai installé, et voici la rapport. Existe-t-il un problème ? Faut-il effectuer un Nettoyage ? Merci d'avance pour votre aide. SmitFraudFix v2.33 Rapport fait à 21:27:04.91, 20/04/2006 Executé à partir de D:\JEAN-NOEL\ANTI-VIRUS\SMITFRAUDFIX\SmitfraudFix 2.33 OS: Microsoft Windows XP [version 5.1.2600] »»»»»»»»»»»»»»»»»»»»»»»» C:\ »»»»»»»»»»»»»»»»»»»»»»»» C:
  10. jnd

    HDD - Ecriture décalée

    Bonjour, Après réinstallation de Win XP, j'ai voulu faire un acquisition DV à l'aide de Pinnacle Studio8-12, comme d'habitude. J'utilise, pour le "stockage" de mes vidéos, un HDD Maxtor 120Go, dans un boitier externe sur connexion FireWire. Au démarrage de cette acquisition, le PC à planté. J'ai incriminé (à tord ?) Studio 8, et l'ai désinstallé. J'ai relancé la manip avec Movie Maker, et là, tout s'est, semble-t-il bien passé (30 mn). A la fin de cette acquisition, MM traiter les fichiers temporaires afin de constituer les fichiers".AVI". A ce moment, nouveau plantage du PC. Coupure
  11. Merci NiicO pour ton info. Je télécharge et j'installe.
  12. Bonsoir NiicO, et grand merci pour ta réponse. Je viens d'appliquer ton "remède" : super !! - WMP 10 a retrouvé toutes ses fonctionnalités. - I-View sait, à nouveau, lire les ".AVI, .WMV", mais pas les ".MPEG/MPG, .MOV". Un message d'erreur I-View, me dirige vers le site http://www.fourcc.org/index.php?http%3A//w....org/codecs.php afin d'y télécharger les Codecs nécessaires. Le choix étant tellement vaste (et compliqué pour un néophite) je n'ai pas su lequel récupérer. A signaler que j'ai déja le Nimo Codec Pack d'installé. Si tu as une petite idée, elle sera la bienvenue
  13. Bonjour, Mon problème : Depuis quelques jours, il m'est impossible de lire les vidéos avec "WMP9 / 10" et "I View". Un message d'erreur Microsoft me renvoie sur la page suivante : << Une mise à jour est disponible. Nous vous remercions d'avoir soumis un rapport d'erreurs. Cette erreur est probablement causée par : Morgan Stream Switcher Morgan Stream Switcher a été créé par Morgan Multimedia. Morgan Multimedia comporte des mises à jour pour Morgan Stream Switcher qui peuvent corriger le problème que vous avez signalé. Pour en savoir plus sur les mises à jour, visitez
  14. jnd

    MEMOIRE READ

    Bonjour à tous, Et merci à Krono69 pour son aide. J'ai essayé : aucun succès. Ne sachant plus quoi faire, je me suis décidé à réparer XP (2 fois !!, avec des bogues...)... puis à formater et installer XP (2 fois, aussi) : - une fois en installant le Pack SP2, qui m'a fichu un bazard pas possible dans mes applications. - la 2ème fois, en installant le "vieux" Pack SP1 (difficile à trouver, Microsoft semble le cacher). Depuis cette manipe, plus de pb de "memoire read....).
  15. jnd

    MEMOIRE READ

    Bonjour, Depuis quelques temps, lorsque je lance certaines pages du Net (sur "60Millions de Consommateurs", "Impots.org", ... par ex), le message suivant apparaît : << Erreur d'application : L'instruction à "0x4a01259d" emploie l'adresse mémoire "0x00000050". La mémoire ne peut pas être "read">>, par ex. Lors du Clic sur OK, un nouveau message d'erreur apparaît avec une nouvelle "instruction" et une nouvelle "adresse mémoire" Pour en sortir, je dois faire "fin de tâche" sur IE6. J'ai, déja, fait quelques manips, sans succès : - Mise à jour des pilotes : Chipset
×
×
  • Créer...