Aller au contenu

Falbala

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Falbala

  • Rang
    Junior Member
  1. Oui, on me l'avais deja dis, mais je ne pense pas avoir telecharge qlqchose dernierement.
  2. Bonjour, Depuis quelques jours, sans m'expliquer pourquoi, lorsque je vais sur le site 01net.com, celui-ci s'affiche sans css, c'est tout moche et pratiquement illisible ... Curieusement, c'est le seul site qui me fait ca !!!??? Why ? ca vient forcement de ma bécane car lorsque je me connecte avec un autre PC, aucun soucis ... Mais j'ai beau chercher dans les paramétrages de Firefox (29.0.1), je ne trouve pas. Auriez-vous une idee ? Thanks you
  3. non je n'ai pas essayer une reinstal de word, car je n'ai plus le cd .... Bon, tant pis je laisse tomber, j'utiliserai la 'methode pdf' pour arriver a mes fins. Encore merci pour vos reponses
  4. Hello Leminou, encore merci pour votre reponse. Bon j'ai bien verifie et dans les options word j'ai bien tout comme vous dites. J'ai meme dans 'inclure dans le document', la case 'dessins' cochee. Bon j'arrive a contourner le probleme en generant d'abord un document pdf que j'imprime ensuite, et la tout est bon, mais c'est pas top comme solution ...
  5. Merci pour votre reponse. Je suis sous Vista, j'ai bien desinstalle les anciens drivers et installe les nouveaux. En faisant un apercu avant impression, les znes n'apparaisent deja pas ... et en transformant le document word en pdf, les zones n'apparaisent pas non plus !!! C'est vraiment bizarre, je n'ai rien change en parametrage dans word, juste l'imprimante. C'est embetant car tous mes courriers ont cette "zone de texte" preremplie et disposee au bon endroit pour l'envoi par courrier, mais bon je constate l'erreur pour toutes zones automatiques rajoutees (que ce soit un carre, un cercl
  6. Bonjour, J'ai récemment changé d'imprimante (Canon MG5500) et depuis, lorsque je veux imprimer un doc word avec des cadres dessus (ex les emplacements d'adresses), ceux-ci ne s'impriment plus ! comme s'ils n'existaient pas ... Idem si il y a des photos ou images écran 'retravaillées', c'est toute l'image qui s'affiche pas uniquement la 'partie travaillée' !!! Que faire ? c'est forcement lie a l'imprimante et son paramétrage car avant je n'avais pas ce souci avec mon ancienne imprimante. Avez-vous déjà rencontre ce pb ? Merci pour vos réponses Cdt
  7. Bonsoir Morron, Oui, je pensai avoir tout teste mais je viens de reussir a recreer une icone en utilisant la commande : "%programfiles%\internet explorer\iexplore.exe" Merci de m'avoir remis sur cette piste
  8. Bonjour, Desole, ma question porte sur un environnement Windows XP, mais n'ayant pas trouve de forum dedie, je poste ma question ici. J'ai un poste Windows XP Édition familiale SP3 processeur x86. (le poste (net book donc pas de lecteur CD) a ete achete avec sp3 deja installe) Sur ce poste, j'ai desinstaller IE7 en utilisant la commande %windir%\ie7\spuninst\spuninst.exe La desinstallation s'est bien passee = OK Je passe Ccleaner et Malwarebyte pour m'assurer de ne pas avoir de mauvaises bestioles, tout va bien. Pour reinstaller IE7, j'execute le fichier d'installation telecharge sur l
  9. OK, merci bien je peux donc l'ignorer sans soucis. Mais je reste surpris par le nombre de message ICMP que je recois (disons entre 4 et 6 par jour) !!! c'est pour tous le monde pareil ? rassurez moi
  10. Bonjour, j'ai souvent ce message déclencher par mon firewall (Kerio) : "Machin wants to send ICMP packet to your machine / DETAIL = tcpip kernel driver". Est-ce dangeureux ou pas, une 'attaque' ou bien juste un 'accusé de reception de je ne sais quoi ? D'ailleurs qu'est ce qu'un ICMP paquet ? J'ai lu un super tuto sur les protocols donné ici mais ICMP n'est pas dedans !!! Merci pour vos lumières / conseils.
  11. Coucou, encore moi. Désolé mais là c'est la période "j'installe tout" donc plein de questions & pb à résoudre. Après avoir mis en place donc un parefeu. La majorité des fenetres-messages que j'obtiens (y'en à peu) sont: "machin retour ICMP - tcpip kernel driver" !!! j'ai lu rapidement un tuto sur les protocoles, ça voudrai dire que c'est juste pour me signaler que y'a un de mes paquets qui c'est perdus en chemin ? et ca s'adresse à tcpip kernel driver ! c'est à peu près ca ou pas du tout ? Et dans se cas, que faire ? accepter ou refuser ? (j'ai refuser)
  12. Merci, comment je fais pour fermer ce post ?
  13. Je pensai qu'avec le tuto ca irai tout seul mais... penser trop vite ... merci pour le tuto, mais qlq interrogations subsistes. D’abord, je n’arrive toujours pas à me connecter en ayant ZA activé !!! j’ai refais l’installe en suivant le tuto. A l’installe ZA demande le type de connexion au Net et y’a le choix entre Rtc / cable / Dsl et autre. Etant en ADSL (Freebox), j’ai cocher DSL est-ce que j’ai bien fait ? si non ca explique peut-etre le blocage de ZA. La version que j’utilise est ZA Pro version 5.090. Existe t-il une traduction française pour cette version ? Ensuite, le tut
  14. Bonjour, Quand j'enregistre des pages, parfois il me manque des images, elles sont remplacées par un rectangle avec une croix rouge en pplein milieux Why ? Un truc à paramétrer je suppose, mais ou ca se passe ?
×
×
  • Créer...